<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="host" content="web01.aus.ocs-software.com">

<title>Round 4 | Morikawa&#039;s triumph as Day falls just short - PGA of Australia  | Official Golf News, Live Scores &amp; Results</title>
<title>PGA of Australia | Official Golf News, Live Scores &amp; Results</title>

<meta name="apple-itunes-app" content="app-id=470722657">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#003629" />
<meta name="apple-mobile-web-app-status-bar-style" content="#003629">
<meta charset="UTF-8" />
<meta name="Description" content="Professional golf tournament in PGA of Australia. Developing and growing golf in Australia while maintaining a commitment to the integrity of the game.">








<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/nvd3/1.8.1/nv.d3.min.css" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700&display=swap" rel="stylesheet">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11612544-2"></script>
<script src="//rum-static.pingdom.net/pa-5dc526d99623b00008000779.js" async></script>


<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
     
      gtag('config', 'UA-11612544-2');
    </script>
<style>
      .navbar-right {
          float: none!important;
          margin-right: 0!important;
      }

      li {
          display: block!important;
      }
      .col-md-4 > .subna{
        float: right;
      }
      .box {
          position: absolute;
          right: 23em;
          top: 3px;
      }
      input[type="submit"] {
        border: none;
        padding: 5px 45px;
        margin-top: 5px;
        font-weight: bolder;
        font-size: 15pt;
        display: block!important;
      }
      input#mce-EMAIL {
          color: black;
      }
      @media screen and (max-width: 991px){
        button#responsive-menu-button {
            width: 55px;
            height: 55px;
            position: fixed!important;
            top: 3px;
            right: 5%;
            background: #003629;
        }
      }
    </style>
<title>Round 4 | Morikawa&#039;s triumph as Day falls just short - PGA of Australia</title>

<meta name="description" content="Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Round 4 | Morikawa&#039;s triumph as Day falls just short - PGA of Australia" />
<meta property="og:description" content="Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today." />
<meta property="og:url" content="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" />
<meta property="og:site_name" content="PGA of Australia" />
<meta property="article:section" content="Main Feature" />
<meta property="article:published_time" content="2020-08-10T02:21:04+00:00" />
<meta property="article:modified_time" content="2020-08-10T02:21:06+00:00" />
<meta property="og:updated_time" content="2020-08-10T02:21:06+00:00" />
<meta property="og:image" content="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" />
<meta property="og:image:secure_url" content="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today." />
<meta name="twitter:title" content="Round 4 | Morikawa&#039;s triumph as Day falls just short - PGA of Australia" />
<meta name="twitter:image" content="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pga.org.au/#website","url":"https://pga.org.au/","name":"PGA of Australia","inLanguage":"en-US","description":"Official Golf News, Live Scores &amp; Results","potentialAction":[{"@type":"SearchAction","target":"https://pga.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/#primaryimage","inLanguage":"en-US","url":"https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg","width":1024,"height":570},{"@type":"WebPage","@id":"https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/#webpage","url":"https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/","name":"Round 4 | Morikawa&#039;s triumph as Day falls just short - PGA of Australia","isPartOf":{"@id":"https://pga.org.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/#primaryimage"},"datePublished":"2020-08-10T02:21:04+00:00","dateModified":"2020-08-10T02:21:06+00:00","author":{"@id":"https://pga.org.au/#/schema/person/cec86c54762e5abc8a4cc71492fd966f"},"description":"Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today.","potentialAction":[{"@type":"ReadAction","target":["https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/"]}]},{"@type":["Person"],"@id":"https://pga.org.au/#/schema/person/cec86c54762e5abc8a4cc71492fd966f","name":"Martin Blake","image":{"@type":"ImageObject","@id":"https://pga.org.au/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/303775acf4dca302d790069d59995010?s=96&d=mm&r=g","caption":"Martin Blake"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Feed" href="https://pga.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Comments Feed" href="https://pga.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Round 4 | Morikawa&#8217;s triumph as Day falls just short Comments Feed" href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pga.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://pga.org.au/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://pga.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://pga.org.au/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://pga.org.au/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://pga.org.au/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://pga.org.au/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_plugin_info_card-cgb-style-css-css' href='https://pga.org.au/wp-content/plugins/wp-plugin-info-card/dist/blocks.style.build.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://pga.org.au/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://pga.org.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hco_fonts-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/fonts/hco_fonts/hco_fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocs-style-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/style.css?v=3.0.37&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/style.css?v=1.1.65&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nprogress-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/nprogress.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-theme-default-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog-theme-default.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='//cdn.jsdelivr.net/flexslider/2.2.2/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://pga.org.au/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody tr:first-child td{border-top:1px solid #ddd}
</style>
<link rel='stylesheet' id='addtoany-css' href='https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://pga.org.au/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script src="https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=12.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/pgaaus-tour/js/config.js?v=1.1&#038;ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_path = {"templateUrl":"https:\/\/pga.org.au\/wp-content\/themes\/ocs-quantum"};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/app.js?v=3.0.669&#038;ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js?ver=12.4.0'></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.io.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.1/angular-route.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/bootstrap.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/nprogress.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/angucomplete-alt.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/flexslider/2.4/jquery.flexslider-min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/angular-filter/0.4.7/angular-filter.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ng-map.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ngDialog.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/angular-nvd3/1.0.5/angular-nvd3.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/pga.org.au\/wp-admin\/admin-ajax.php","security":"6c92fdb763","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://pga.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pga.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pga.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://pga.org.au/?p=18362' />
<link rel="alternate" type="application/json+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<meta name="msapplication-TileImage" content="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<style>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</style><script>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</script> <style type="text/css" id="wp-custom-css">
			.page-template-default-new table, .single-post table {
	padding: 20px;
	background: #fff;
	width: 100%;
	margin: 10px 0;
}


.page-template-default-new table tr > *, .single-post table tr > * {
	padding: 10px;
	border: 1px solid #ddd;
}

.page-template-default-new .container a {
	text-decoration: underline;
}


.page-template-default-new .container .button {
	background-color: #003629;
	color: #fff;
	padding: 15px;
	display: inline-block;
	text-decoration: none;
}


.page-template-default-new .container ul.gform_fields {
	padding-left: 0!important;
}

.page-template-default-new .container ul {
	padding-left: 2em!important;
}

.page-template-default-new .container li {
	display: list-item!important;
}

img.alignleft {
	margin-bottom: 1em;
}

.tag-heuer span {
	display: none;
}

.single-post .top-banner-round > div {
	display:none;
}

.tvguide table {
	width: 100%;
}

.tvguide table td, .tvguide table th {
	padding: 0.5em;
}

.tvguide table tr:nth-child(even) {
	background: #fff;
}

.tvguide .live_button {
	background: red;
	color: white;
	font-size: 0.8em;
	padding: 0.25em 0.5em;
	border-radius: 2px;
}

.news-Large-image-article {
	margin-left: 0;
}

.single-post .row.container .col-md-9 {
	background-color: #fff;
}

.content-format p, .page-template-aboutNew .container .col-md-12 p {
	line-height: 2em;
	margin-bottom: 2em;
}

.exerpt-news > p {
	padding: 1em;
    font-size: 1.3em;
    color: inherit;
}

.page-template-aboutNew .container .col-md-12 h3 {
	font-size: 1.4em;
	line-height: 1.4em;
	margin-top: 0;
	font-weight: 700;
}
/*
.single-post figure { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; margin-bottom: 2em; } .single-post figure iframe, .single-post figure object, .single-post figure embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
*/

.single-post .instagram-media, .single-post .twitter-tweet {
	margin: 2em auto!important;
}

.course-image-part {
	object-fit: cover;
}

.tab-pane {
	position:relative;
}

.homesuspended {
	background-color: red!important;
	position:absolute;
	bottom: 3em;
	padding: 0.2em;
	min-height: auto;
}

.page-template-reports .livescoremessagediv {
	background-color: red!important;
}

.page-template-tournament .overview-text {
	background-color: #fff;
	overflow: hidden;
}

.page-template-tournament .overview-text:after {
	content: '';
	height: 2px;
	width: 100%;
/* 	background: #000; */
	display: block;
	clear: both;
	box-shadow: 0 0 3px rgba(0,0,0,0.5)
}
.page-template-tournament .Overview-title {
	margin-top:0;
}

.page-template-tournament .overview-text > ul {
	padding: 1em;
}

@media screen and (min-width: 768px) {
	.page-template-tournament .overview-text > ul {
	padding: 2em;
}
}

.page-template-tournament .overview-text p {	
	line-height: 2em;
	margin-bottom: 2em;
	font-size: 1em;
}

.page-template-tournament .overview-text p a {
	color: #003629;
	font-weight:bold;
}
table.table-striped td, table.table-striped th {
    width: auto!important;
}
table.table-striped-home td, table.table-striped-home th {
    width: auto!important;
}
table.table-striped-home > thead >tr >th {
	    width: auto!important;
}
table.table-striped-home > tbody >tr >td {
	    width: auto!important;
}		</style>

</head>
<body ng-app="homeScoreApp" ng-controller="pSignInCtrl" class="post-template-default single single-post postid-18362 single-format-standard responsive-menu-slide-left">

<div class="outer-header">
<div class="outer-inner-media">
<div class="row bk-g header-non-right">
<div class="col-md-6">
<button class="searchandsub" type="button" value="Show Hide DIV" ng-click="ShowHide()">SEARCH</button>
<button type="button" class="Top-header-link" data-toggle="modal" data-target="#myModal">SUBSCRIBE</button>
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">

<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<img class="pga-logo-modal" src="/wp-content/uploads/2018/12/pga-logo.png">
</div>
<div class="modal-body">
<p>Want to recieve exclusive news, videos, tournament highlights, golf important tips and more ?</p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                            #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                            /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
                               We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                          </style>
<div id="mc_embed_signup">
<form action="https://pga.us1.list-manage.com/subscribe/post?u=0fc64584c33ae767f6590eb31&amp;id=b42b2de89c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<div class="row">
<div class="col-md-6">
<input type="email" placeholder="Email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="col-md-6">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fc64584c33ae767f6590eb31_b42b2de89c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
</div>
<div id="mce-responses" class="clear">
 <div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[16]='MMERGE16';ftypes[16]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[4]='MMERGE4';ftypes[4]='date';fnames[7]='MMERGE7';ftypes[7]='radio';fnames[6]='MMERGE6';ftypes[6]='radio';fnames[2]='LNAME';ftypes[2]='text';fnames[9]='MMERGE9';ftypes[9]='number';fnames[13]='MMERGE13';ftypes[13]='dropdown';fnames[15]='MMERGE15';ftypes[15]='dropdown';fnames[14]='MMERGE14';ftypes[14]='dropdown';fnames[5]='MMERGE5';ftypes[5]='radio';fnames[3]='MMERGE3';ftypes[3]='dropdown';fnames[11]='MMERGE11';ftypes[11]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[17]='MMERGE17';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
</div>
</div>
</div>
<div ng-show="IsVisible" class="header-cl" ng-cloak>

<form role="form" action="https://pga.org.au/" id="searchform" method="get">
<label for="s" class="sr-only">Search</label>
<div class="input-group">
<input type="text" class="form-control" id="s" name="s" placeholder="Search" />
<span class="input-group-btn">
<button type="submit" class="btn btn-primary btn-search"><i class="fa fa-search fa-search-form"></i></button>
</span>
</div> 
</form> </div>
</div>
<div class="sub-nav col-md-6">

<span class="social-Top-header">
<a href="https://www.youtube.com/user/pgaofaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.facebook.com/PGAofAustralia"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/PGAofAustralia"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/PGAofAustralia/"><i class="fab fa-instagram"></i></a>
<a href="/media-centre" class="Top-header-link-right">MEDIA CENTRE</a>
<a href="https://members.pga.org.au/" class="Top-header-link-right" style="padding-left: 10px;">MyPGA</a>
</span>
</div>
</div>
</div>
<nav class="navbar navbar-default" role="navigation">


<div class="topnav">
<a href="/home-new" class="activemenUU"><img style="width: ;" class="site-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>

</div>
<script>
    function myFunction() {
      var x = document.getElementById("myLinks");
      if (x.style.display === "block") {
        x.style.display = "none";
      } else {
        x.style.display = "block";
      }
    }
    </script>

<div class=" navbar-collapse nav-outter">
<div class="row header-navH">
<div class="col-md-2 col-sm-12 desk-logo">
<a href="/home-new"><img class="pga-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
<div class="col-md-9 col-sm-12" style="color: transparent;">
<div class="nav navbar-nav navbar nav-main"><ul id="menu-primary" class="menu"><li id="menu-item-7614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7614"><a href="https://pga.org.au/report/?tourn=auto&amp;report=tmentry&amp;class=aus">Leaderboard</a></li>
<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-8619"><a href="https://pga.org.au/schedule/">Schedule <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-79"><a href="https://pga.org.au/main-media/">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-16080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16080"><a href="/main-media/">Latest News</a></li>
<li id="menu-item-16081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16081"><a href="/pga-professionals-news/">PGA Professionals</a></li>
</ul>
</li>
<li id="menu-item-7615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7615"><a href="https://pga.org.au/pga-tv/">PGATV</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-80"><a href="https://pga.org.au/education/">Education <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a href="/education/academy/">PGA Academy</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="/education/pga-igi">PGA International Golf Institute</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performace</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439"><a href="/community-instructor-program">Community Instructor Program</a></li>
</ul>
</li>
<li id="menu-item-7616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7616"><a href="http://pga.org.au/find-a-pga-pro/">Find A PGA Pro</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-81"><a href="https://pga.org.au/play/">Play <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="/play/juniors">Juniors</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://www.golf.org.au/courseSearch">Where can i play?</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425"><a href="/play/volkswagen-scramble">Volkswagen Scramble</a></li>
<li id="menu-item-8646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="https://pga.org.au/play/all-abilities-coaches/">All Abilities Coaches</a></li>
</ul>
</li>
<li id="menu-item-7763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-7763"><a href="https://pga.org.au/about/">About <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-13554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13554"><a href="https://pga.org.au/about/our-members/">Members</a></li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13553"><a href="https://pga.org.au/about/governance/">Governance</a></li>
<li id="menu-item-13555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13555"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/">Partners</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://pga.org.au/about/media-information/">Media</a></li>
<li id="menu-item-13556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13556"><a href="https://pga.org.au/about/awards/">Awards</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8770"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
</ul>
</li>
<li id="menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://members.pga.org.au/">MyPGA</a></li>
</ul></div>
</div>
<div class="col-md-1 col-sm-12 desk-logo">

<a href="https://members.pga.org.au/"><img class="right-header-image" src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/03/PGA_ProfessionalBadge_White.png"></a>
</div>
</div>
</div>
</nav>

</div>
<div id="main-container" class="container">
<div class="row row-logo row-logo-bg hidden-xs hidden-sm">
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
</div>

<div class="row top-banner-round" style="margin-top: 20px; margin-bottom: 20px;">
<div class="col-md-12">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([1024,768],[970,250])
		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		</script>
</div>
</div>
</div>
<style>
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 768px;
	    height: 432px;
	    /*float: right;*/
	}
@media screen and (max-width: 990px) {
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 100%!important;
	    float: right;
	    height: 300px;
	}	
}
.highlight {
    font-size: 1.188em;
    margin: 0.35em 0 1.1em;
}
.highlight > p{
	margin: 0.6em 0 1.4em;
    font-family: 'Roboto', sans-serif;
    font-size: 15px;
}
</style>
<div class="row container" style="margin: auto;">
<div class="col-md-9">
<div class="indiv-news left-newsarticle">

<h1 class="title-individuel">Round 4 | Morikawa&#8217;s triumph as Day falls just short</h1>
</div>
<div class="row social-indiv-news">
<div class="col-md-12 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-9 top-sec-auth">
<span> Published - 1 min</span><br>
<span> By - Martin Blake</span>
</div>
<div class="col-md-3">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" data-a2a-title="Round 4 | Morikawa’s triumph as Day falls just short"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
<div class="left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-18362" class="post-18362 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-latest-news category-main-homepage-image">
<span class="exerpt-news"><p>Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" data-a2a-title="Round 4 | Morikawa’s triumph as Day falls just short"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Moriwaka, one of the bright young stars of American golf and already ranked No. 12 in the world prior to his win, closed with a sensational 64 to blow everyone away on the final day at TPC Harding Park.</p>
<p>His chip-in for birdie at the 14th set it all up, but it was his tee shot at the 270-metre par-four 16th hole that will live in the memory, one of the best shots in major championship history.</p>
<p>Already leading by a shot but refusing to consider caution, he blasted it on to the front of the green and up to two metres from the flag, rolled in his left-to-right sliding putt for eagle, and put up the parachute for the final two holes to win by two shots at 13-under par.</p>
<p>It marks the arrival of a new superstar of the game.</p>
<p>Morikawa, a native Californian who has Japanese and Chinese heritage, joins Jack Nicklaus, Tiger Woods and Rory McIlroy as players who won the PGA Championship at his age. Playing in the second-last group and starting two shots back from Dustin Johnson, he jumped out of a pack that at one point included six joint leaders and another cluster just a shot back.</p>
<p>As for Day, he could not have done much more in finishing tied-fourth. He shot 66, four-under par, without a single bogey. In truth, he hardly made a mistake, from the time he rolled in his birdie putt on the first, to the long bomb for birdie at the par-three 11th that pitched him into a share of the lead at 10-under par, to the closing stretch.</p>
<p>All week, he looked to be back to the type of form that saw him reach No. 1 in the world late in 2015.</p>
<p>Day’s momentum was strong on the back nine but it was at the short, par-four 16th that he gave ground … with a par. Taking three wood off the tee and trying to slide it on to the front of the green, his ball went straight and into a fairway trap, meaning that he would only make par.</p>
<p>At the par-three 17th he gave himself a chance of birdie but by then, Morikawa had the lead outright, and Day’s putt missed. Knowing he would need birdie at the par-four 18th, Day drove into a fairway trap and then his second shot flew into a greenside bunker, meaning he had to scramble his par.</p>
<p>It was Day’s highest finish in a major championship since the 2016 PGA, when he was runner-up to Jimmy Walker.</p>
<p>Adam Scott also had a good week, especially considering it was his return to tournament golf after five months. Scott carded a two-under par 68 to finish tied-22nd, while fellow-Queenslander Cameron Smith (70 today) finished tied-43rd.</p>
<p>A bunch of players had a hand on the Wanamaker Trophy today, headed by Englishman Paul Casey, one of the best players not to have won a major. Casey (68 today) finished tied second at 11-under par with overnight leader Dustin Johnson, whose long birdie putt at the 72nd hole for a 68 gave him yet another runner-up finish in a major.</p>
<p>The bunch of five tied-fourth included Day, Tony Finau (66 today), Bryson DeChambeau (66) and Matthew Wolff (65) and Scottie Scheffler (68). One other player – Cameron Champ – also touched 10-under to share the lead at one stage.</p>
<p>All of them had their chances but the winner was unequivocal.</p>
<p>Morikawa has won three times on the main tour having turned professional only last year.
&#8220;It&#8217;s amazing. It&#8217;s been since I was a little kid, watching everyone growing up, watching these professionals, wanting to do it,&#8221; he said.</p>
<p>He is quite some talent.</p>
<p><a href="https://www.pgachampionship.com/leaderboard" target="_blank" rel="noreferrer noopener">PGA results</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 indi-news-non-pad ad-desk">
<div class="right-newsarticle">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([980,690],[300,250])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_MREC', [[320, 50], [300, 250]], 'div-gpt-ad-1568076309317-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568076309317-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568076309317-0'); });
		</script>
</div>
<br>
<h3 class="headlines-at-glance">Headlines at a glance</h3>
<div id="sidebar" role="complementary">
<ul>
<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4>Recent Posts</h4><div class="rpwe-block card"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Collin’s coronation: How Adam Scott predicted Morikawa’s PGA triumph" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-48x27.jpg 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/" title="Permalink to Collin’s coronation: How Adam Scott predicted Morikawa’s PGA triumph" rel="bookmark">Collin’s coronation: How Adam Scott predicted Morikawa’s PGA triumph</a></h3><time class="rpwe-time published" datetime="28 mins">28 mins</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/round-3-i-can-still-win-says-day/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/08/Web-article.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Round 3 | I can still win, says Day" srcset="https://assets.pga.org.au/pga-aus/2020/08/Web-article.png 1024w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-48x27.png 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/round-3-i-can-still-win-says-day/" title="Permalink to Round 3 | I can still win, says Day" rel="bookmark">Round 3 | I can still win, says Day</a></h3><time class="rpwe-time published" datetime="23 hours">23 hours</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Cypress trees take their toll at Harding Park" srcset="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1.png 1024w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-48x27.png 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/" title="Permalink to Cypress trees take their toll at Harding Park" rel="bookmark">Cypress trees take their toll at Harding Park</a></h3><time class="rpwe-time published" datetime="2 days">2 days</time></li></ul></div></div> </ul>
</div>
</div>
</div>
</div>
<div class="row top-banner-round" style="margin-top: 4em;">
<div class="col-md-12 ad-desk">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [970, 250]).display();
        </script>
</div>
<div class="col-md-12 ad-mob">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [320, 50]).display();
        </script>
</div>
</div>
<div class="row related_content container" id="related-content">
<div style="text-align: center">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			billboardsizes = googletag.sizeMapping()

			.addSize([980,690],[728,90])
			.addSize([0,0],[320,50])
			.build();
			googletag.defineSlot('/2835490/New_PGA_Tier3_Banner', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568956528388-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
<div id='div-gpt-ad-1568956528388-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568956528388-0'); });
			</script>
</div>
</div>
<h4 class="pga-tv RC-left">Related Content</h4>
<div class="col-md-12">
<div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/"><div class="card-body-moreNews"><h5 class="card-title"> Round 4 | Morikawa's triumph as Day falls just short</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/"><div class="card-body-moreNews"><h5 class="card-title"> Collin’s coronation: How Adam Scott predicted Morikawa’s PGA triumph</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/round-3-i-can-still-win-says-day/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/08/Web-article.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/Web-article.png 1024w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-48x27.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/round-3-i-can-still-win-says-day/"><div class="card-body-moreNews"><h5 class="card-title"> Round 3 | I can still win, says Day</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1.png 1024w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-48x27.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/"><div class="card-body-moreNews"><h5 class="card-title"> Cypress trees take their toll at Harding Park</h5> </div></a></div> </div>
</div>
</div>
<div class="row container hidden" style="margin: auto;">
<div class="col-md-9 indiv-news left-newsarticle">

<h1 class="title-individuel">Round 4 | Morikawa&#8217;s triumph as Day falls just short</h1>
</div>
<div class="col-md-3 banner-index">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
		  googletag.pubads().definePassback('/2835490/GenMrec', [300, 250]).display();
		</script>
</div>
<div class="row social-indiv-news">
<div class="col-md-8 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-10 top-sec-auth">
<span> Published on - </span><br>
<span> By - Martin Blake</span>
</div>
<div class="col-md-2">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" data-a2a-title="Round 4 | Morikawa’s triumph as Day falls just short"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
</div>
<div class="row background-G container card hidden" style="margin: auto;">
<div class="col-md-9 left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-18362" class="post-18362 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-latest-news category-main-homepage-image">
<span class="exerpt-news"><p>Collin Morikawa won his first major at just 23 and Australian Jason Day posted his best finish in a major for four years at the US PGA Championship today.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/" data-a2a-title="Round 4 | Morikawa’s triumph as Day falls just short"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fround-4-morikawas-triumph-as-day-falls-just-short%2F&amp;linkname=Round%204%20%7C%20Morikawa%E2%80%99s%20triumph%20as%20Day%20falls%20just%20short" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Moriwaka, one of the bright young stars of American golf and already ranked No. 12 in the world prior to his win, closed with a sensational 64 to blow everyone away on the final day at TPC Harding Park.</p>
<p>His chip-in for birdie at the 14th set it all up, but it was his tee shot at the 270-metre par-four 16th hole that will live in the memory, one of the best shots in major championship history.</p>
<p>Already leading by a shot but refusing to consider caution, he blasted it on to the front of the green and up to two metres from the flag, rolled in his left-to-right sliding putt for eagle, and put up the parachute for the final two holes to win by two shots at 13-under par.</p>
<p>It marks the arrival of a new superstar of the game.</p>
<p>Morikawa, a native Californian who has Japanese and Chinese heritage, joins Jack Nicklaus, Tiger Woods and Rory McIlroy as players who won the PGA Championship at his age. Playing in the second-last group and starting two shots back from Dustin Johnson, he jumped out of a pack that at one point included six joint leaders and another cluster just a shot back.</p>
<p>As for Day, he could not have done much more in finishing tied-fourth. He shot 66, four-under par, without a single bogey. In truth, he hardly made a mistake, from the time he rolled in his birdie putt on the first, to the long bomb for birdie at the par-three 11th that pitched him into a share of the lead at 10-under par, to the closing stretch.</p>
<p>All week, he looked to be back to the type of form that saw him reach No. 1 in the world late in 2015.</p>
<p>Day’s momentum was strong on the back nine but it was at the short, par-four 16th that he gave ground … with a par. Taking three wood off the tee and trying to slide it on to the front of the green, his ball went straight and into a fairway trap, meaning that he would only make par.</p>
<p>At the par-three 17th he gave himself a chance of birdie but by then, Morikawa had the lead outright, and Day’s putt missed. Knowing he would need birdie at the par-four 18th, Day drove into a fairway trap and then his second shot flew into a greenside bunker, meaning he had to scramble his par.</p>
<p>It was Day’s highest finish in a major championship since the 2016 PGA, when he was runner-up to Jimmy Walker.</p>
<p>Adam Scott also had a good week, especially considering it was his return to tournament golf after five months. Scott carded a two-under par 68 to finish tied-22nd, while fellow-Queenslander Cameron Smith (70 today) finished tied-43rd.</p>
<p>A bunch of players had a hand on the Wanamaker Trophy today, headed by Englishman Paul Casey, one of the best players not to have won a major. Casey (68 today) finished tied second at 11-under par with overnight leader Dustin Johnson, whose long birdie putt at the 72nd hole for a 68 gave him yet another runner-up finish in a major.</p>
<p>The bunch of five tied-fourth included Day, Tony Finau (66 today), Bryson DeChambeau (66) and Matthew Wolff (65) and Scottie Scheffler (68). One other player – Cameron Champ – also touched 10-under to share the lead at one stage.</p>
<p>All of them had their chances but the winner was unequivocal.</p>
<p>Morikawa has won three times on the main tour having turned professional only last year.
&#8220;It&#8217;s amazing. It&#8217;s been since I was a little kid, watching everyone growing up, watching these professionals, wanting to do it,&#8221; he said.</p>
<p>He is quite some talent.</p>
<p><a href="https://www.pgachampionship.com/leaderboard" target="_blank" rel="noreferrer noopener">PGA results</a></p>
</div>
</div>
</div>
</div>
<div class="col-md-3 right-newsarticle">
<h3 class="headlines-at-glance">Headlines at a glance</h3>
</div>
</div>
</div>
<div class="hidden">
<div class="row" id="article-strip-width">
<div class="col-md-12" id="latest-news-Article-page">
Latest PGA of Australia News
</div>
</div>
<br>
<div class="row">
<div class="col-md-6">
<a href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/">
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg" class="img-responsive large-news-articles wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa_trophy-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/round-4-morikawas-triumph-as-day-falls-just-short/"><i class="fa fa-chevron-circle-right"></i>
Round 4 | Morikawa's triumph as Day fall... </a>
</div>
<div>
<div class="col-md-3">
<a href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2020/08/200810_Collin_Morikawa.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/collins-coronation-how-adam-scott-predicted-morikawas-pga-triumph/"><i class="fa fa-chevron-circle-right"></i>
Collin’s coronation: How A... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/round-3-i-can-still-win-says-day/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/08/Web-article-300x167.png" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/Web-article-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-48x27.png 48w, https://assets.pga.org.au/pga-aus/2020/08/Web-article.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/round-3-i-can-still-win-says-day/"><i class="fa fa-chevron-circle-right"></i>
Round 3 | I can still win, says Day </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-300x167.png" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1-48x27.png 48w, https://assets.pga.org.au/pga-aus/2020/08/Untitled-design-1.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/cypress-trees-take-their-toll-at-harding-park/"><i class="fa fa-chevron-circle-right"></i>
Cypress trees take their toll at Harding... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/gritty-day-stays-in-pga-mix/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-300x167.png" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-300x167.png 300w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-768x428.png 768w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-24x13.png 24w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-36x20.png 36w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-final-48x27.png 48w, https://assets.pga.org.au/pga-aus/2020/08/Web-article-final.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/gritty-day-stays-in-pga-mix/"><i class="fa fa-chevron-circle-right"></i>
Round 2 | Gritty Day stays in PGA mix </a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4 col-md-offset-4" id="more-news-article-pages">
<a class="more-news-text-article" href="https://pga.org.au/?page_id=24/"><i class="fa fa-chevron-circle-right"></i> More PGA of Australia News</a>
</div>
</div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://pga.org.au/wp-admin/admin-ajax.php";
</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<ul id="responsive-menu" class=""><li id="responsive-menu-item-7614" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://pga.org.au/report/?tourn=auto&#038;report=tmentry&#038;class=aus" class="responsive-menu-item-link">Leaderboard</a></li><li id="responsive-menu-item-8619" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/schedule/" class="responsive-menu-item-link">Schedule<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=aus" class="responsive-menu-item-link">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li><li id="responsive-menu-item-405" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=snr" class="responsive-menu-item-link">Ladbrokes Legends Tour</a></li><li id="responsive-menu-item-406" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=all" class="responsive-menu-item-link">Ladbrokes Pro-Am Series</a></li><li id="responsive-menu-item-407" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=trn" class="responsive-menu-item-link">Trainee tournaments</a></li><li id="responsive-menu-item-408" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=ppc" class="responsive-menu-item-link">PGA Professionals Championship</a></li><li id="responsive-menu-item-12632" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/qualifying-school/" class="responsive-menu-item-link">Qualifying School</a></li></ul></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/main-media/" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-16080" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/main-media/" class="responsive-menu-item-link">Latest News</a></li><li id="responsive-menu-item-16081" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/pga-professionals-news/" class="responsive-menu-item-link">PGA Professionals</a></li></ul></li><li id="responsive-menu-item-7615" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/pga-tv/" class="responsive-menu-item-link">PGATV</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/education/" class="responsive-menu-item-link">Education<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-436" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/academy/" class="responsive-menu-item-link">PGA Academy</a></li><li id="responsive-menu-item-437" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-igi" class="responsive-menu-item-link">PGA International Golf Institute</a></li><li id="responsive-menu-item-438" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-centre-for-learning-and-performance/" class="responsive-menu-item-link">PGA Centre for Learning and Performace</a></li><li id="responsive-menu-item-439" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/community-instructor-program" class="responsive-menu-item-link">Community Instructor Program</a></li></ul></li><li id="responsive-menu-item-7616" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pga.org.au/find-a-pga-pro/" class="responsive-menu-item-link">Find A PGA Pro</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/play/" class="responsive-menu-item-link">Play<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-423" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/juniors" class="responsive-menu-item-link">Juniors</a></li><li id="responsive-menu-item-424" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.golf.org.au/courseSearch" class="responsive-menu-item-link">Where can i play?</a></li><li id="responsive-menu-item-425" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/volkswagen-scramble" class="responsive-menu-item-link">Volkswagen Scramble</a></li><li id="responsive-menu-item-8646" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/play/all-abilities-coaches/" class="responsive-menu-item-link">All Abilities Coaches</a></li></ul></li><li id="responsive-menu-item-7763" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/about/" class="responsive-menu-item-link">About<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-13554" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/our-members/" class="responsive-menu-item-link">Members</a></li><li id="responsive-menu-item-13553" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/governance/" class="responsive-menu-item-link">Governance</a></li><li id="responsive-menu-item-13555" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/" class="responsive-menu-item-link">Partners</a></li><li id="responsive-menu-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/media-information/" class="responsive-menu-item-link">Media</a></li><li id="responsive-menu-item-13556" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/awards/" class="responsive-menu-item-link">Awards</a></li><li id="responsive-menu-item-8770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/mobile/" class="responsive-menu-item-link">Official PGA App</a></li></ul></li><li id="responsive-menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://members.pga.org.au/" class="responsive-menu-item-link">MyPGA</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://pga.org.au" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script src="https://pga.org.au/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://pga.org.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</div> 
<style>
	span.social-footer > .fab {
	    color: #ffffff;
	    margin-right: 16px;
	    font-size: 38px !important;
	    display: table-caption!important;
	}
</style>
<footer class="site-footer-main" id="footer-top-ad">
<div class="row full-banner-block">
<div class="col-md-12 Banner-f-width">

</div>
</div>
<div class="outter-inst">
<div class="row outout-in">
<div class="col-md-6">
<h4 class="social-home">Social Feed </h4>
</div>
<div class="col-md-6">
<span class="social-footer">
<a href="https://www.instagram.com/pgaofaustralia/?hl=en"><i class="fab fa-instagram insta-home"></i></a>
<a href="https://www.facebook.com/PGAofAustralia/"><i class="fab fa-facebook-square facebook-home"></i></a>
<a href="https://twitter.com/PGAofAustralia?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fab fa-twitter-square twitter-home"></i></a>
</span>
</div>
</div>
<div class="insta-area">

<div class="row">
<div class="col-md-12 insta-no-pad">

<div id="sb_instagram" class="sbi sbi_col_5  sbi_width_resp lazy" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401718439566#10" data-res="auto" data-cols="5" data-num="10" data-shortcode-atts="{&quot;num&quot;:&quot;10&quot;,&quot;cols&quot;:&quot;5&quot;,&quot;class&quot;:&quot;lazy&quot;}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17903248135508740" data-date="1596785428">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDlGvi-FEMO/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/117161737_696009924312221_3208316728391393761_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lQKJOP2ST4gAX-_Nzby&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=47d33c08862515a64571ed0ef37e1673&#038;oe=5F5830A2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117161737_696009924312221_3208316728391393761_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lQKJOP2ST4gAX-_Nzby&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=47d33c08862515a64571ed0ef37e1673&amp;oe=5F5830A2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDlGvi-FEMO\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDlGvi-FEMO\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CDlGvi-FEMO\/media?size=l&quot;}">
<span class="sbi-screenreader">A breathtaking look at the @pgachampionship.
Enj</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A breathtaking look at the @pgachampionship. 

Enjoy the round 1 snaps 📸">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18155604193063841" data-date="1596496365">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDcfZhyFY5o/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/116909138_147567606971392_3014397153332557255_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=adlFjgN2sLcAX9hZDav&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=22e464045f9c3a3a4d7d132a6aa35b8c&#038;oe=5F563181" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/116909138_147567606971392_3014397153332557255_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=adlFjgN2sLcAX9hZDav&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=22e464045f9c3a3a4d7d132a6aa35b8c&amp;oe=5F563181&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDcfZhyFY5o\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDcfZhyFY5o\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/116909138_147567606971392_3014397153332557255_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=adlFjgN2sLcAX9hZDav&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=22e464045f9c3a3a4d7d132a6aa35b8c&amp;oe=5F563181&quot;}">
<span class="sbi-screenreader">We’re #DoingItForJarrod again in 2020 and we wan</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re #DoingItForJarrod again in 2020 and we want you to get involved! ⛳️

Dedicate a members’ day to the memory of Jarrod Lyle this October or November and help raise much-needed funds for @challengecancer, a charity devoted to supporting children and families living with cancer 💛

Find out more via the link in our bio 📲">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865021049968515" data-date="1596089689">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDQXubRnJ6y/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/116153902_2662671987334311_164015835552893964_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tzNonjIwn1sAX8Tn4VK&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=22be117c7ae78b31ffc223ede3f46208&#038;oe=5F56B231" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/116153902_2662671987334311_164015835552893964_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tzNonjIwn1sAX8Tn4VK&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=22be117c7ae78b31ffc223ede3f46208&amp;oe=5F56B231&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDQXubRnJ6y\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDQXubRnJ6y\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/116153902_2662671987334311_164015835552893964_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tzNonjIwn1sAX8Tn4VK&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=22be117c7ae78b31ffc223ede3f46208&amp;oe=5F56B231&quot;}">
<span class="sbi-screenreader">Wishing everyone a happy #InternationalFriendshipD</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wishing everyone a happy #InternationalFriendshipDay! ⛳️ Tag your best mates to play a round with below 👇">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912021065459416" data-date="1594868157">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCr91m1n-eN/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/110215709_285508882880376_217580527155989087_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SsT034Xy-ngAX_5eVxt&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=586ccfc468704dfc486b557abe835472&#038;oe=5F54AB87" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/110215709_285508882880376_217580527155989087_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SsT034Xy-ngAX_5eVxt&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=586ccfc468704dfc486b557abe835472&amp;oe=5F54AB87&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCr91m1n-eN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCr91m1n-eN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/110215709_285508882880376_217580527155989087_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SsT034Xy-ngAX_5eVxt&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=586ccfc468704dfc486b557abe835472&amp;oe=5F54AB87&quot;}">
<span class="sbi-screenreader">Happy 40th birthday to the reigning Australian PGA</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy 40th birthday to the reigning Australian PGA Champion, @adamscottofficial 🎈🎉🎁">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17890396447570013" data-date="1594802087">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCp_0bFFKTg/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/107838113_110885607244718_7599709847168183260_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XorJrtLG1E0AX9HEnQJ&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=d28519f40ffcde29dbc5f27d69b11d21&#038;oe=5F57BBC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/107838113_110885607244718_7599709847168183260_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XorJrtLG1E0AX9HEnQJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=d28519f40ffcde29dbc5f27d69b11d21&amp;oe=5F57BBC8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCp_0bFFKTg\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCp_0bFFKTg\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/107838113_110885607244718_7599709847168183260_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XorJrtLG1E0AX9HEnQJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=d28519f40ffcde29dbc5f27d69b11d21&amp;oe=5F57BBC8&quot;}">
<span class="sbi-screenreader">⛳️ We partnered with @xgolfau to launch a worl</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⛳️ We partnered with @xgolfau to launch a world first! Head over to  PGA Australia Facebook page NOW to experience this exciting event LIVE!">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17847370697238405" data-date="1594706409">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCnCfQCiStd/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/107500977_165871021721976_3546278648990106237_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0R7oq471ppkAX8Tkgf5&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=06d0685c9cc0af697d488573818d67db&#038;oe=5F5754E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/107500977_165871021721976_3546278648990106237_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0R7oq471ppkAX8Tkgf5&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=06d0685c9cc0af697d488573818d67db&amp;oe=5F5754E2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCnCfQCiStd\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCnCfQCiStd\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CCnCfQCiStd\/media?size=l&quot;}">
<span class="sbi-screenreader">Rule 19. You can declare the ball unplayable, take</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rule 19. You can declare the ball unplayable, take a one-stroke penalty and, most likely, drop within two club-lengths of the ball (there are other options for continuing under the unplayable rule, but this is the most likely to be used in this scenario). ... You must positively identify your ball in the tree.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18152375419035510" data-date="1594693594">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCmw4t-FI-n/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/107911010_117589519787555_5210430945970591569_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xBd6RS7T338AX8Lb1rh&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=5ad9ca800573fc441a5401b82bf60d64&#038;oe=5F547C06" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/107911010_117589519787555_5210430945970591569_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBd6RS7T338AX8Lb1rh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=5ad9ca800573fc441a5401b82bf60d64&amp;oe=5F547C06&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCmw4t-FI-n\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCmw4t-FI-n\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/107911010_117589519787555_5210430945970591569_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBd6RS7T338AX8Lb1rh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=5ad9ca800573fc441a5401b82bf60d64&amp;oe=5F547C06&quot;}">
<span class="sbi-screenreader">The Queensland Golf Industry Virtual Awards are on</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Queensland Golf Industry Virtual Awards are on tonight! 

Tune in at pga.org.au from 7pm as we celebrate the achievements of the QLD golf industry. 

If you’re watching, use the hashtag #QGIawards to join in the conversation ⛳️">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855564120088421" data-date="1594350068">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCchp-5C-oY/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/106917424_601193550782105_8387775987507360833_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LnjAyizikIwAX_f6dCn&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=6f0343505873fa9c380b36d056e98935&#038;oe=5F5736D9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/106917424_601193550782105_8387775987507360833_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LnjAyizikIwAX_f6dCn&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=6f0343505873fa9c380b36d056e98935&amp;oe=5F5736D9&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCchp-5C-oY\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCchp-5C-oY\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/106917424_601193550782105_8387775987507360833_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LnjAyizikIwAX_f6dCn&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=6f0343505873fa9c380b36d056e98935&amp;oe=5F5736D9&quot;}">
<span class="sbi-screenreader">Play your part and download the COVIDSafe app, so </span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Play your part and download the COVIDSafe app, so we can safely return to doing what we ❤️ ⛳
.
.
COVIDSafe app has been developed by the Australian Government Department of Health to help keep the community safe from coronavirus (COVID-19). 
.
.
Together, let’s help stop the spread and keep ourselves and each other healthy. See link in Bio for download details.">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17863580017900579" data-date="1594278860">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCaZ17hABv3/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/107411130_169903294544658_4200876916263596676_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vwJ6G74en2UAX_jY-56&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=7e052d35bfe8b80dec52e8f884fb73f7&#038;oe=5F55826B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/107411130_169903294544658_4200876916263596676_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vwJ6G74en2UAX_jY-56&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=7e052d35bfe8b80dec52e8f884fb73f7&amp;oe=5F55826B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCaZ17hABv3\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCaZ17hABv3\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CCaZ17hABv3\/media?size=l&quot;}">
<span class="sbi-screenreader">Today marks 60 years since Kel Nagle won The Open </span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Today marks 60 years since Kel Nagle won The Open at St Andrews in 1960 🏆

Nagle&#039;s one-stroke victory over Arnold Palmer stalled the American&#039;s quest to win the Masters, the U.S. Open and the Open Championship in a single year.">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17843459732286921" data-date="1593932818">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CCQF0fDnj2j/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/106510405_143714207300399_2492621114748952415_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ffjtWvCaGjcAX8NVgXm&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=616826f4d4877fcb0c59f45af7db66b8&#038;oe=5F5488CB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/106510405_143714207300399_2492621114748952415_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ffjtWvCaGjcAX8NVgXm&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=616826f4d4877fcb0c59f45af7db66b8&amp;oe=5F5488CB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCQF0fDnj2j\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCQF0fDnj2j\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CCQF0fDnj2j\/media?size=l&quot;}">
<span class="sbi-screenreader">The first Australian to win The Open, and one of j</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The first Australian to win The Open, and one of just four players worldwide to have won it five times. 

This week we celebrate the anniversary of Peter Thomson&#039;s Open Championship victories made in 1954, 1955, 1956, 1958 and 1965 🏆">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841401718439566#10" data-resized="{&quot;17843459732286921&quot;:{&quot;id&quot;:&quot;106510405_143714207300399_2492621114748952415_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863580017900579&quot;:{&quot;id&quot;:&quot;107411130_169903294544658_4200876916263596676_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855564120088421&quot;:{&quot;id&quot;:&quot;106917424_601193550782105_8387775987507360833_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18152375419035510&quot;:{&quot;id&quot;:&quot;107911010_117589519787555_5210430945970591569_n&quot;,&quot;ratio&quot;:&quot;1.91&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847370697238405&quot;:{&quot;id&quot;:&quot;107500977_165871021721976_3546278648990106237_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17890396447570013&quot;:{&quot;id&quot;:&quot;107838113_110885607244718_7599709847168183260_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17912021065459416&quot;:{&quot;id&quot;:&quot;110215709_285508882880376_217580527155989087_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865021049968515&quot;:{&quot;id&quot;:&quot;116153902_2662671987334311_164015835552893964_n&quot;,&quot;ratio&quot;:&quot;1.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18155604193063841&quot;:{&quot;id&quot;:&quot;116909138_147567606971392_3014397153332557255_n&quot;,&quot;ratio&quot;:&quot;1.27&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17903248135508740&quot;:{&quot;id&quot;:&quot;117161737_696009924312221_3208316728391393761_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
</span>
</div>
<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/pga.org.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/assets.pga.org.au\/pga-aus\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://pga.org.au/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.2.2'></script>
</div>
</div>
</div>
</div>
<div class="row top-banner-round fAd">
<div class="col-md-12 ad-desk">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()

		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Bottom_Banner_Home', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568947074100-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568947074100-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568947074100-0'); });
		</script>
</div>
</div>
<div class="col-md-12 ad-mob">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		    window.googletag = window.googletag || {cmd: []};
		    googletag.cmd.push(function() {
		    billboardsizes = googletag.sizeMapping()
		    .addSize([980,690],[728,90])
		    .addSize([0,0],[320,50])
		    .build();
		    googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[320, 50]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		    });
		    </script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		    </script>
</div>
</div>
</div>
<div class="row section-footer-level-3">
<span class="PGA-PP" style="font-weight: bold!important;">PGA Premier Partners</span>
<div>
<div class="pga-premier row" id="footer-max">
<div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ccamatil.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/cca.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ispsgolf.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/ISPS-HANDA-LINEAR-Logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://teq.queensland.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/queensland-tourism.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="http://www.choosebrisbane.com.au/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/brisbane-logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.volkswagen.com.au/en.html" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2020/03/new-vw-logo-home-page.jpg" /></a>
</div>
</div>
</div>
</div>
<span class="PGA-PP"><a href="/commercial-sponsorship-and-advertising">View all <i class="fas fa-angle-right"></i></a></span>
</div>
<div class="outer-topsectfooter">
<div class="row topsec-footer">
<div class="col-md-6">
<span class="download-links-group">
<p class="download-app">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
<a href="https://play.google.com/store/apps/details?id=au.org.pga2011&hl=en_GB" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/playgoogletwo.png"></a>
<a href="https://apps.apple.com/us/app/pga-tour-of-australasia/id470722657" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/applestortwo.png"></a>
</span>
<p class="download-app-mob">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
</div>
<div class="col-md-6">
<span class="ccwithus">Connect With Us
<a href="https://www.youtube.com/user/pgaofaustralia" target="_blank">
<i class="fab fa-youtube" style="font-size: 15px!important; padding-left: 18px;"></i>
</a>
<a href="https://www.facebook.com/PGAofAustralia" target="_blank">
<i class="fab fa-facebook-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://twitter.com/PGAofAustralia" target="_blank">
<i class="fab fa-twitter-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://www.instagram.com/PGAofAustralia/" target="_blank">
<i class="fab fa-instagram" style="font-size: 15px!important;"></i>
</a>
</span>
</div>
</div>
</div>
<div class="major-bottom-foot">
<div class="outter-bottom-area">
<div class="row btn-footer-menu desk-only-footer">
<div class="col-md-3" style="color: transparent;margin-top: -16px;">
<div class="menu-footer-five"><ul id="menu-tournaments" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://google.com">Tournaments</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/schedule/?class=maj">Major Championships</a></li>
<li id="menu-item-12611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12611"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-six"><ul id="menu-play-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://pga.org.au/play/">Play</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://pga.org.au/play/juniors/">Juniors</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://pga.org.au/where-can-i-play/">Where can I play?</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://pga.org.au/play/volkswagen-scramble/">Volkswagen Scramble</a></li>
<li id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8769"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
</ul></div> </div>
<div class="col-md-3">
<div class="menu-footer-seven"><ul id="menu-education-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://pga.org.au/education/">Education</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://pga.org.au/education/academy/">PGA Academy</a></li>
<li id="menu-item-12093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12093"><a href="https://pga.org.au/education/pga-igi/">PGA International Golf Institute</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://pga.org.au/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performance</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://pga.org.au/community-instructor-program/">Community Instructor Program</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://pga.org.au/2019-pga-golf-expo-save-the-date/">PGA Golf Expo</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-ten"><ul id="menu-news" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://pga.org.au/main-media/">News</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7843"><a href="//media-centre/">Media Centre</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="/main-media">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="/main-media">International News</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="/main-media">Ladbrokes Pro-Am News</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="/main-media">Ladbrokes Legends News</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7842"><a href="/main-media">The 19th</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-nine"><ul id="menu-pga-tv" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://pga.org.au/find-a-pga-pro/">PGA TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="/find-a-pga-pro">Find a PGA Pro</a></li>
<li id="menu-item-11362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11362"><a href="https://pga.org.au/about/">About</a></li>
<li id="menu-item-11363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11363"><a href="https://pga.org.au/mypga/">MyPGA</a></li>
<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11364"><a href="https://pga.org.au/media-centre/">Media Centre</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://pga.org.au/media-centre/media-accreditation/">Media Accreditation</a></li>
</ul></div> </div>
</div>
<div class="row btn-footer-menu mobile-only">
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/schedule">Tournaments</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/play">Play</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/Education">Education</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/news">News</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/pgatv">PGATV</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/find-a-pro">Find a Pro</a></span>
</div>
</div>
</div>
</div>


<div class="Powered-major">
<div class="Powered-outter">
<div class="row bt-foot">
<div class="col-md-6">
<p class="btm-copyright">&copy; 2020 PGA of Australia | Powered by <a href="https://ocs-sport.com/" target="_blank"><img class="ocs-web lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/02/OCS_Software_Logo_2017_WO.png"></a></p>
</div>
<div class="col-md-6">
<span class="footer-menu-bttom">
<p class="footer-right-menu"><a href="/terms">Terms and Conditions</p>
<p class="footer-right-menu"><a href="/Privacy">Privacy Policy </p>
<p class="footer-right-menu"><a href="/Advertise with Us">Advertise with us </p>
<p class="footer-right-menu"><a href="/contact">Contact Us</p>
</span>
</div>
</div>
</div>
</div>

</footer>
<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	    elements_selector: ".lazy"
	});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5c0648028fcdea08","version":"2020.7.0","si":10}'></script>
</body>
</html> 