<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="host" content="web01.aus.ocs-software.com">

<title>Fox, Kulacz win WA PGA Foursomes Championship - PGA of Australia  | Official Golf News, Live Scores &amp; Results</title>
<title>PGA of Australia | Official Golf News, Live Scores &amp; Results</title>

<meta name="apple-itunes-app" content="app-id=470722657">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#003629" />
<meta name="apple-mobile-web-app-status-bar-style" content="#003629">
<meta charset="UTF-8" />
<meta name="Description" content="Professional golf tournament in PGA of Australia. Developing and growing golf in Australia while maintaining a commitment to the integrity of the game.">








<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/nvd3/1.8.1/nv.d3.min.css" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700&display=swap" rel="stylesheet">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11612544-2"></script>
<script src="//rum-static.pingdom.net/pa-5dc526d99623b00008000779.js" async></script>


<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
     
      gtag('config', 'UA-11612544-2');
    </script>
<style>
      .navbar-right {
          float: none!important;
          margin-right: 0!important;
      }

      li {
          display: block!important;
      }
      .col-md-4 > .subna{
        float: right;
      }
      .box {
          position: absolute;
          right: 23em;
          top: 3px;
      }
      input[type="submit"] {
        border: none;
        padding: 5px 45px;
        margin-top: 5px;
        font-weight: bolder;
        font-size: 15pt;
        display: block!important;
      }
      input#mce-EMAIL {
          color: black;
      }
      @media screen and (max-width: 991px){
        button#responsive-menu-button {
            width: 55px;
            height: 55px;
            position: fixed!important;
            top: 3px;
            right: 5%;
            background: #003629;
        }
      }
    </style>
<title>Fox, Kulacz win WA PGA Foursomes Championship - PGA of Australia</title>

<meta name="description" content="After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fox, Kulacz win WA PGA Foursomes Championship - PGA of Australia" />
<meta property="og:description" content="After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020." />
<meta property="og:url" content="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" />
<meta property="og:site_name" content="PGA of Australia" />
<meta property="article:section" content="PGA Professionals" />
<meta property="article:published_time" content="2020-09-03T05:21:44+00:00" />
<meta property="article:modified_time" content="2020-09-03T05:30:58+00:00" />
<meta property="og:updated_time" content="2020-09-03T05:30:58+00:00" />
<meta property="og:image" content="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" />
<meta property="og:image:secure_url" content="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020." />
<meta name="twitter:title" content="Fox, Kulacz win WA PGA Foursomes Championship - PGA of Australia" />
<meta name="twitter:image" content="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pga.org.au/#website","url":"https://pga.org.au/","name":"PGA of Australia","inLanguage":"en-US","description":"Official Golf News, Live Scores &amp; Results","potentialAction":[{"@type":"SearchAction","target":"https://pga.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/#primaryimage","inLanguage":"en-US","url":"https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg","width":1024,"height":570},{"@type":"WebPage","@id":"https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/#webpage","url":"https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/","name":"Fox, Kulacz win WA PGA Foursomes Championship - PGA of Australia","isPartOf":{"@id":"https://pga.org.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/#primaryimage"},"datePublished":"2020-09-03T05:21:44+00:00","dateModified":"2020-09-03T05:30:58+00:00","author":{"@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8"},"description":"After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020.","potentialAction":[{"@type":"ReadAction","target":["https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/"]}]},{"@type":["Person"],"@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8","name":"PGA Media","image":{"@type":"ImageObject","@id":"https://pga.org.au/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/36237dbf69c033503afa5f1b9459eaa7?s=96&d=mm&r=g","caption":"PGA Media"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Feed" href="https://pga.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Comments Feed" href="https://pga.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Fox, Kulacz win WA PGA Foursomes Championship Comments Feed" href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pga.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://pga.org.au/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://pga.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://pga.org.au/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://pga.org.au/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://pga.org.au/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://pga.org.au/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_plugin_info_card-cgb-style-css-css' href='https://pga.org.au/wp-content/plugins/wp-plugin-info-card/dist/blocks.style.build.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://pga.org.au/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://pga.org.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hco_fonts-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/fonts/hco_fonts/hco_fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocs-style-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/style.css?v=3.0.37&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/style.css?v=1.1.65&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nprogress-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/nprogress.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-theme-default-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog-theme-default.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='//cdn.jsdelivr.net/flexslider/2.2.2/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://pga.org.au/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody tr:first-child td{border-top:1px solid #ddd}
</style>
<link rel='stylesheet' id='addtoany-css' href='https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://pga.org.au/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script src="https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=12.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/pgaaus-tour/js/config.js?v=1.1&#038;ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_path = {"templateUrl":"https:\/\/pga.org.au\/wp-content\/themes\/ocs-quantum"};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/app.js?v=3.0.670&#038;ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js?ver=12.4.0'></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.io.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.1/angular-route.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/bootstrap.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/nprogress.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/angucomplete-alt.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/flexslider/2.4/jquery.flexslider-min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/angular-filter/0.4.7/angular-filter.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ng-map.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ngDialog.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/angular-nvd3/1.0.5/angular-nvd3.min.js?ver=5.3.2" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/pga.org.au\/wp-admin\/admin-ajax.php","security":"618a3338c7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://pga.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pga.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pga.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://pga.org.au/?p=18735' />
<link rel="alternate" type="application/json+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<meta name="msapplication-TileImage" content="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<style>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</style><script>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</script> <style type="text/css" id="wp-custom-css">
			.page-template-default-new table, .single-post table {
	padding: 20px;
	background: #fff;
	width: 100%;
	margin: 10px 0;
}


.page-template-default-new table tr > *, .single-post table tr > * {
	padding: 10px;
	border: 1px solid #ddd;
}

.page-template-default-new .container a {
	text-decoration: underline;
}


.page-template-default-new .container .button {
	background-color: #003629;
	color: #fff;
	padding: 15px;
	display: inline-block;
	text-decoration: none;
}


.page-template-default-new .container ul.gform_fields {
	padding-left: 0!important;
}

.page-template-default-new .container ul {
	padding-left: 2em!important;
}

.page-template-default-new .container li {
	display: list-item!important;
}

img.alignleft {
	margin-bottom: 1em;
}

.tag-heuer span {
	display: none;
}

.single-post .top-banner-round > div {
	display:none;
}

.tvguide table {
	width: 100%;
}

.tvguide table td, .tvguide table th {
	padding: 0.5em;
}

.tvguide table tr:nth-child(even) {
	background: #fff;
}

.tvguide .live_button {
	background: red;
	color: white;
	font-size: 0.8em;
	padding: 0.25em 0.5em;
	border-radius: 2px;
}

.news-Large-image-article {
	margin-left: 0;
}

.single-post .row.container .col-md-9 {
	background-color: #fff;
}

.content-format p, .page-template-aboutNew .container .col-md-12 p {
	line-height: 2em;
	margin-bottom: 2em;
}

.exerpt-news > p {
	padding: 1em;
    font-size: 1.3em;
    color: inherit;
}

.page-template-aboutNew .container .col-md-12 h3 {
	font-size: 1.4em;
	line-height: 1.4em;
	margin-top: 0;
	font-weight: 700;
}
/*
.single-post figure { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; margin-bottom: 2em; } .single-post figure iframe, .single-post figure object, .single-post figure embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
*/

.single-post .instagram-media, .single-post .twitter-tweet {
	margin: 2em auto!important;
}

.course-image-part {
	object-fit: cover;
}

.tab-pane {
	position:relative;
}

.homesuspended {
	background-color: red!important;
	position:absolute;
	bottom: 3em;
	padding: 0.2em;
	min-height: auto;
}

.page-template-reports .livescoremessagediv {
	background-color: red!important;
}

.page-template-tournament .overview-text {
	background-color: #fff;
	overflow: hidden;
}

.page-template-tournament .overview-text:after {
	content: '';
	height: 2px;
	width: 100%;
/* 	background: #000; */
	display: block;
	clear: both;
	box-shadow: 0 0 3px rgba(0,0,0,0.5)
}
.page-template-tournament .Overview-title {
	margin-top:0;
}

.page-template-tournament .overview-text > ul {
	padding: 1em;
}

@media screen and (min-width: 768px) {
	.page-template-tournament .overview-text > ul {
	padding: 2em;
}
}

.page-template-tournament .overview-text p {	
	line-height: 2em;
	margin-bottom: 2em;
	font-size: 1em;
}

.page-template-tournament .overview-text p a {
	color: #003629;
	font-weight:bold;
}
table.table-striped td, table.table-striped th {
    width: auto!important;
}
table.table-striped-home td, table.table-striped-home th {
    width: auto!important;
}
table.table-striped-home > thead >tr >th {
	    width: auto!important;
}
table.table-striped-home > tbody >tr >td {
	    width: auto!important;
}		</style>

</head>
<body ng-app="homeScoreApp" ng-controller="pSignInCtrl" class="post-template-default single single-post postid-18735 single-format-standard responsive-menu-slide-left">

<div class="outer-header">
<div class="outer-inner-media">
<div class="row bk-g header-non-right">
<div class="col-md-6">
<button class="searchandsub" type="button" value="Show Hide DIV" ng-click="ShowHide()">SEARCH</button>
<button type="button" class="Top-header-link" data-toggle="modal" data-target="#myModal">SUBSCRIBE</button>
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">

<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<img class="pga-logo-modal" src="/wp-content/uploads/2018/12/pga-logo.png">
</div>
<div class="modal-body">
<p>Want to recieve exclusive news, videos, tournament highlights, golf important tips and more ?</p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                            #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                            /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
                               We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                          </style>
<div id="mc_embed_signup">
<form action="https://pga.us1.list-manage.com/subscribe/post?u=0fc64584c33ae767f6590eb31&amp;id=b42b2de89c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<div class="row">
<div class="col-md-6">
<input type="email" placeholder="Email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="col-md-6">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fc64584c33ae767f6590eb31_b42b2de89c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[16]='MMERGE16';ftypes[16]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[4]='MMERGE4';ftypes[4]='date';fnames[7]='MMERGE7';ftypes[7]='radio';fnames[6]='MMERGE6';ftypes[6]='radio';fnames[2]='LNAME';ftypes[2]='text';fnames[9]='MMERGE9';ftypes[9]='number';fnames[13]='MMERGE13';ftypes[13]='dropdown';fnames[15]='MMERGE15';ftypes[15]='dropdown';fnames[14]='MMERGE14';ftypes[14]='dropdown';fnames[5]='MMERGE5';ftypes[5]='radio';fnames[3]='MMERGE3';ftypes[3]='dropdown';fnames[11]='MMERGE11';ftypes[11]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[17]='MMERGE17';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
</div>
</div>
</div>
<div ng-show="IsVisible" class="header-cl" ng-cloak>

<form role="form" action="https://pga.org.au/" id="searchform" method="get">
<label for="s" class="sr-only">Search</label>
<div class="input-group">
<input type="text" class="form-control" id="s" name="s" placeholder="Search" />
<span class="input-group-btn">
<button type="submit" class="btn btn-primary btn-search"><i class="fa fa-search fa-search-form"></i></button>
</span>
</div> 
</form> </div>
</div>
<div class="sub-nav col-md-6">

<span class="social-Top-header">
<a href="https://www.youtube.com/user/pgaofaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.facebook.com/PGAofAustralia"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/PGAofAustralia"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/PGAofAustralia/"><i class="fab fa-instagram"></i></a>
<a href="/media-centre" class="Top-header-link-right">MEDIA CENTRE</a>
<a href="https://members.pga.org.au/" class="Top-header-link-right" style="padding-left: 10px;">MyPGA</a>
</span>
</div>
</div>
</div>
<nav class="navbar navbar-default" role="navigation">


<div class="topnav">
<a href="/home-new" class="activemenUU"><img style="width: ;" class="site-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>

</div>
<script>
    function myFunction() {
      var x = document.getElementById("myLinks");
      if (x.style.display === "block") {
        x.style.display = "none";
      } else {
        x.style.display = "block";
      }
    }
    </script>

<div class=" navbar-collapse nav-outter">
<div class="row header-navH">
<div class="col-md-2 col-sm-12 desk-logo">
<a href="/home-new"><img class="pga-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
<div class="col-md-9 col-sm-12" style="color: transparent;">
<div class="nav navbar-nav navbar nav-main"><ul id="menu-primary" class="menu"><li id="menu-item-7614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7614"><a href="https://pga.org.au/report/?tourn=auto&amp;report=tmentry&amp;class=aus">Leaderboard</a></li>
<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-8619"><a href="https://pga.org.au/schedule/">Schedule <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-79"><a href="https://pga.org.au/main-media/">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-16080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16080"><a href="/main-media/">Latest News</a></li>
<li id="menu-item-16081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16081"><a href="/pga-professionals-news/">PGA Professionals</a></li>
</ul>
</li>
<li id="menu-item-7615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7615"><a href="https://pga.org.au/pga-tv/">PGATV</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-80"><a href="https://pga.org.au/education/">Education <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a href="/education/academy/">PGA Academy</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="/education/pga-igi">PGA International Golf Institute</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performace</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439"><a href="/community-instructor-program">Community Instructor Program</a></li>
</ul>
</li>
<li id="menu-item-7616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7616"><a href="http://pga.org.au/find-a-pga-pro/">Find A PGA Pro</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-81"><a href="https://pga.org.au/play/">Play <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="/play/juniors">Juniors</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://www.golf.org.au/courseSearch">Where can i play?</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425"><a href="/play/volkswagen-scramble">Volkswagen Scramble</a></li>
<li id="menu-item-8646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="https://pga.org.au/play/all-abilities-coaches/">All Abilities Coaches</a></li>
</ul>
</li>
<li id="menu-item-7763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-7763"><a href="https://pga.org.au/about/">About <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-13554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13554"><a href="https://pga.org.au/about/our-members/">Members</a></li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13553"><a href="https://pga.org.au/about/governance/">Governance</a></li>
<li id="menu-item-13555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13555"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/">Partners</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://pga.org.au/about/media-information/">Media</a></li>
<li id="menu-item-13556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13556"><a href="https://pga.org.au/about/awards/">Awards</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8770"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
</ul>
</li>
<li id="menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://members.pga.org.au/">MyPGA</a></li>
</ul></div>
</div>
<div class="col-md-1 col-sm-12 desk-logo">

<a href="https://members.pga.org.au/"><img class="right-header-image" src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/03/PGA_ProfessionalBadge_White.png"></a>
</div>
</div>
</div>
</nav>

</div>
<div id="main-container" class="container">
<div class="row row-logo row-logo-bg hidden-xs hidden-sm">
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
</div>

<div class="row top-banner-round" style="margin-top: 20px; margin-bottom: 20px;">
<div class="col-md-12">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([1024,768],[970,250])
		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		</script>
</div>
</div>
</div>
<style>
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 768px;
	    height: 432px;
	    /*float: right;*/
	}
@media screen and (max-width: 990px) {
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 100%!important;
	    float: right;
	    height: 300px;
	}	
}
.highlight {
    font-size: 1.188em;
    margin: 0.35em 0 1.1em;
}
.highlight > p{
	margin: 0.6em 0 1.4em;
    font-family: 'Roboto', sans-serif;
    font-size: 15px;
}
</style>
<div class="row container" style="margin: auto;">
<div class="col-md-9">
<div class="indiv-news left-newsarticle">

<h1 class="title-individuel">Fox, Kulacz win WA PGA Foursomes Championship</h1>
</div>
<div class="row social-indiv-news">
<div class="col-md-12 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-9 top-sec-auth">
<span> Published - 17 hours</span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-3">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" data-a2a-title="Fox, Kulacz win WA PGA Foursomes Championship"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
<div class="left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-18735" class="post-18735 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-vocational">
<span class="exerpt-news"><p>After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" data-a2a-title="Fox, Kulacz win WA PGA Foursomes Championship"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Firm, fast greens and tight pins tested the skills of PGA Professionals from across the state but it was Fox and Kulacz who bested the bunch.</p>
<p>The title came down to a playoff between Fox and Kulacz and
the pairing of Kerrod Gray and Ackzel Donaldson with both teams recording final
scores of 2-under 70.</p>
<p>With a maiden win in their sights it took just one playoff
hole for Fox and Kulacz to claim the trophy.</p>
<p>“It was great to finally get the win after coming to close
for the last three years,” said Fox.</p>
<p>Brett Rumford and Scott Strange narrowly missed out on a
playoff berth, finishing in third place at 1-under the card.</p>
<p>Dale Howie and Joseph Ha claimed the WA PGA Trainee
Foursomes Championship with a score of 74.</p>
<p>To view the final WA PGA Foursomes Championship leaderboard
visit <a href="https://pga.org.au/report/?tourn=8154&amp;report=tmresult~season=2020~result=PF~&amp;class=wa">pga.org.au</a>.
</p>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 indi-news-non-pad ad-desk">
<div class="right-newsarticle">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([980,690],[300,250])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_MREC', [[320, 50], [300, 250]], 'div-gpt-ad-1568076309317-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568076309317-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568076309317-0'); });
		</script>
</div>
<br>
<h3 class="headlines-at-glance">Headlines at a glance</h3>
<div id="sidebar" role="complementary">
<ul>
<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4>Recent Posts</h4><div class="rpwe-block card"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Aussies on Tour: Murray emerging from depths of despair" srcset="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-48x27.jpg 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/" title="Permalink to Aussies on Tour: Murray emerging from depths of despair" rel="bookmark">Aussies on Tour: Murray emerging from depths of despair</a></h3><time class="rpwe-time published" datetime="2 days">2 days</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/luck-jones-earn-us-open-call-ups/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Luck, Jones earn US Open call-ups" srcset="https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-48x27.jpg 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/luck-jones-earn-us-open-call-ups/" title="Permalink to Luck, Jones earn US Open call-ups" rel="bookmark">Luck, Jones earn US Open call-ups</a></h3><time class="rpwe-time published" datetime="2 days">2 days</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/first-round-birdie-blitz-earns-mcbride-first-professional-win/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Birdie blitz helps McBride earn first professional win" srcset="https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200901_Kade_McBride-48x27.jpg 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/first-round-birdie-blitz-earns-mcbride-first-professional-win/" title="Permalink to Birdie blitz helps McBride earn first professional win" rel="bookmark">Birdie blitz helps McBride earn first professional win</a></h3><time class="rpwe-time published" datetime="3 days">3 days</time></li></ul></div></div> </ul>
</div>
</div>
</div>
</div>
<div class="row top-banner-round" style="margin-top: 4em;">
<div class="col-md-12 ad-desk">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [970, 250]).display();
        </script>
</div>
<div class="col-md-12 ad-mob">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [320, 50]).display();
        </script>
</div>
</div>
<div class="row related_content container" id="related-content">
<div style="text-align: center">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			billboardsizes = googletag.sizeMapping()

			.addSize([980,690],[728,90])
			.addSize([0,0],[320,50])
			.build();
			googletag.defineSlot('/2835490/New_PGA_Tier3_Banner', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568956528388-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
<div id='div-gpt-ad-1568956528388-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568956528388-0'); });
			</script>
</div>
</div>
<h4 class="pga-tv RC-left">Related Content</h4>
<div class="col-md-12">
<div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/"><div class="card-body-moreNews"><h5 class="card-title"> Fox, Kulacz win WA PGA Foursomes Championship</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/qld-pga-trainee-championship-moves-to-october/"><img width="790" height="440" src="https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson.jpg 790w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-48x27.jpg 48w" sizes="(max-width: 790px) 100vw, 790px" /></a><a class="news-display-top" href="https://pga.org.au/news/qld-pga-trainee-championship-moves-to-october/"><div class="card-body-moreNews"><h5 class="card-title"> QLD PGA Trainee Championship moves to October</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/nsw-open-set-to-touch-down-at-concord-in-2021/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/nsw-open-set-to-touch-down-at-concord-in-2021/"><div class="card-body-moreNews"><h5 class="card-title"> NSW Open set to touch down at Concord in 2021</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/"><div class="card-body-moreNews"><h5 class="card-title"> Aussies on Tour: Murray emerging from depths of despair</h5> </div></a></div> </div>
</div>
</div>
<div class="row container hidden" style="margin: auto;">
<div class="col-md-9 indiv-news left-newsarticle">

<h1 class="title-individuel">Fox, Kulacz win WA PGA Foursomes Championship</h1>
</div>
<div class="col-md-3 banner-index">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
		  googletag.pubads().definePassback('/2835490/GenMrec', [300, 250]).display();
		</script>
</div>
<div class="row social-indiv-news">
<div class="col-md-8 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-10 top-sec-auth">
<span> Published on - </span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-2">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" data-a2a-title="Fox, Kulacz win WA PGA Foursomes Championship"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
</div>
<div class="row background-G container card hidden" style="margin: auto;">
<div class="col-md-9 left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-18735" class="post-18735 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-vocational">
<span class="exerpt-news"><p>After three years of near misses, West Australians Daniel Fox and Rick Kulacz have won the WA PGA Foursomes Championship in 2020.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/" data-a2a-title="Fox, Kulacz win WA PGA Foursomes Championship"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Ffox-kulacz-claim-win-wa-pga-foursomes-championship%2F&amp;linkname=Fox%2C%20Kulacz%20win%20WA%20PGA%20Foursomes%20Championship" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Firm, fast greens and tight pins tested the skills of PGA Professionals from across the state but it was Fox and Kulacz who bested the bunch.</p>
<p>The title came down to a playoff between Fox and Kulacz and
the pairing of Kerrod Gray and Ackzel Donaldson with both teams recording final
scores of 2-under 70.</p>
<p>With a maiden win in their sights it took just one playoff
hole for Fox and Kulacz to claim the trophy.</p>
<p>“It was great to finally get the win after coming to close
for the last three years,” said Fox.</p>
<p>Brett Rumford and Scott Strange narrowly missed out on a
playoff berth, finishing in third place at 1-under the card.</p>
<p>Dale Howie and Joseph Ha claimed the WA PGA Trainee
Foursomes Championship with a score of 74.</p>
<p>To view the final WA PGA Foursomes Championship leaderboard
visit <a href="https://pga.org.au/report/?tourn=8154&amp;report=tmresult~season=2020~result=PF~&amp;class=wa">pga.org.au</a>.
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3 right-newsarticle">
<h3 class="headlines-at-glance">Headlines at a glance</h3>
</div>
</div>
</div>
<div class="hidden">
<div class="row" id="article-strip-width">
<div class="col-md-12" id="latest-news-Article-page">
Latest PGA of Australia News
</div>
</div>
<br>
<div class="row">
<div class="col-md-6">
<a href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/">
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg" class="img-responsive large-news-articles wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Kulacz_Fox_WA_Foursomes-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/fox-kulacz-claim-win-wa-pga-foursomes-championship/"><i class="fa fa-chevron-circle-right"></i>
Fox, Kulacz win WA PGA Foursomes Champio... </a>
</div>
<div>
<div class="col-md-3">
<a href="https://pga.org.au/news/qld-pga-trainee-championship-moves-to-october/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2019/09/1909_Dean_Jamieson.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/qld-pga-trainee-championship-moves-to-october/"><i class="fa fa-chevron-circle-right"></i>
QLD PGA Trainee Championship... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/nsw-open-set-to-touch-down-at-concord-in-2021/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2020/09/200903_Concord_GC.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/nsw-open-set-to-touch-down-at-concord-in-2021/"><i class="fa fa-chevron-circle-right"></i>
NSW Open set to touch down at Concord in... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2020/09/200902_Zach_Murray.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/aussies-on-tour-murray-emerging-from-depths-of-despair/"><i class="fa fa-chevron-circle-right"></i>
Aussies on Tour: Murray emerging from de... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/luck-jones-earn-us-open-call-ups/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2020/06/200615_Matt_Jones.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/luck-jones-earn-us-open-call-ups/"><i class="fa fa-chevron-circle-right"></i>
Luck, Jones earn US Open call-ups </a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4 col-md-offset-4" id="more-news-article-pages">
<a class="more-news-text-article" href="https://pga.org.au/?page_id=24/"><i class="fa fa-chevron-circle-right"></i> More PGA of Australia News</a>
</div>
</div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://pga.org.au/wp-admin/admin-ajax.php";
</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<ul id="responsive-menu" class=""><li id="responsive-menu-item-7614" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://pga.org.au/report/?tourn=auto&#038;report=tmentry&#038;class=aus" class="responsive-menu-item-link">Leaderboard</a></li><li id="responsive-menu-item-8619" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/schedule/" class="responsive-menu-item-link">Schedule<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=aus" class="responsive-menu-item-link">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li><li id="responsive-menu-item-405" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=snr" class="responsive-menu-item-link">Ladbrokes Legends Tour</a></li><li id="responsive-menu-item-406" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=all" class="responsive-menu-item-link">Ladbrokes Pro-Am Series</a></li><li id="responsive-menu-item-407" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=trn" class="responsive-menu-item-link">Trainee tournaments</a></li><li id="responsive-menu-item-408" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=ppc" class="responsive-menu-item-link">PGA Professionals Championship</a></li><li id="responsive-menu-item-12632" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/qualifying-school/" class="responsive-menu-item-link">Qualifying School</a></li></ul></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/main-media/" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-16080" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/main-media/" class="responsive-menu-item-link">Latest News</a></li><li id="responsive-menu-item-16081" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/pga-professionals-news/" class="responsive-menu-item-link">PGA Professionals</a></li></ul></li><li id="responsive-menu-item-7615" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/pga-tv/" class="responsive-menu-item-link">PGATV</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/education/" class="responsive-menu-item-link">Education<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-436" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/academy/" class="responsive-menu-item-link">PGA Academy</a></li><li id="responsive-menu-item-437" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-igi" class="responsive-menu-item-link">PGA International Golf Institute</a></li><li id="responsive-menu-item-438" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-centre-for-learning-and-performance/" class="responsive-menu-item-link">PGA Centre for Learning and Performace</a></li><li id="responsive-menu-item-439" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/community-instructor-program" class="responsive-menu-item-link">Community Instructor Program</a></li></ul></li><li id="responsive-menu-item-7616" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pga.org.au/find-a-pga-pro/" class="responsive-menu-item-link">Find A PGA Pro</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/play/" class="responsive-menu-item-link">Play<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-423" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/juniors" class="responsive-menu-item-link">Juniors</a></li><li id="responsive-menu-item-424" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.golf.org.au/courseSearch" class="responsive-menu-item-link">Where can i play?</a></li><li id="responsive-menu-item-425" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/volkswagen-scramble" class="responsive-menu-item-link">Volkswagen Scramble</a></li><li id="responsive-menu-item-8646" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/play/all-abilities-coaches/" class="responsive-menu-item-link">All Abilities Coaches</a></li></ul></li><li id="responsive-menu-item-7763" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/about/" class="responsive-menu-item-link">About<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-13554" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/our-members/" class="responsive-menu-item-link">Members</a></li><li id="responsive-menu-item-13553" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/governance/" class="responsive-menu-item-link">Governance</a></li><li id="responsive-menu-item-13555" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/" class="responsive-menu-item-link">Partners</a></li><li id="responsive-menu-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/media-information/" class="responsive-menu-item-link">Media</a></li><li id="responsive-menu-item-13556" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/awards/" class="responsive-menu-item-link">Awards</a></li><li id="responsive-menu-item-8770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/mobile/" class="responsive-menu-item-link">Official PGA App</a></li></ul></li><li id="responsive-menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://members.pga.org.au/" class="responsive-menu-item-link">MyPGA</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://pga.org.au" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script src="https://pga.org.au/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://pga.org.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</div> 
<style>
	span.social-footer > .fab {
	    color: #ffffff;
	    margin-right: 16px;
	    font-size: 38px !important;
	    display: table-caption!important;
	}
</style>
<footer class="site-footer-main" id="footer-top-ad">
<div class="row full-banner-block">
<div class="col-md-12 Banner-f-width">

</div>
</div>
<div class="outter-inst">
<div class="row outout-in">
<div class="col-md-6">
<h4 class="social-home">Social Feed </h4>
</div>
<div class="col-md-6">
<span class="social-footer">
<a href="https://www.instagram.com/pgaofaustralia/?hl=en"><i class="fab fa-instagram insta-home"></i></a>
<a href="https://www.facebook.com/PGAofAustralia/"><i class="fab fa-facebook-square facebook-home"></i></a>
<a href="https://twitter.com/PGAofAustralia?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fab fa-twitter-square twitter-home"></i></a>
</span>
</div>
</div>
<div class="insta-area">

<div class="row">
<div class="col-md-12 insta-no-pad">

<div id="sb_instagram" class="sbi sbi_col_5  sbi_width_resp lazy" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401718439566#10" data-res="auto" data-cols="5" data-num="10" data-shortcode-atts="{&quot;num&quot;:&quot;10&quot;,&quot;cols&quot;:&quot;5&quot;,&quot;class&quot;:&quot;lazy&quot;}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18069928732229550" data-date="1599098451">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEqCef7C10o/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/118712388_1201175006947547_6723665480035362698_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZchXYGz-khEAX_NPvOO&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=e3ee2fcb1f3f2655dced20887f056fd7&#038;oe=5F76F95D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118712388_1201175006947547_6723665480035362698_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZchXYGz-khEAX_NPvOO&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=e3ee2fcb1f3f2655dced20887f056fd7&amp;oe=5F76F95D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEqCef7C10o\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEqCef7C10o\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118712388_1201175006947547_6723665480035362698_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZchXYGz-khEAX_NPvOO&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=e3ee2fcb1f3f2655dced20887f056fd7&amp;oe=5F76F95D&quot;}">
<span class="sbi-screenreader">10th September is R U OK? Day. Want to build an R</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="10th September is R U OK? Day.  Want to build an R U OK? Culture in your sporting community? Host an R U OK? Round and get everyone involved. Learn how to have a conversation that could change, or even save, a life. Head to ruok.org.au/sport to access the free coach kit to learn more. 

Download the @ruokday guide for ideas, tips and more. ‪‬

‪#heysportRUOK">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17915254186463383" data-date="1598928024">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEk9a4bFMh4/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/118649511_182177060052783_847682935696836709_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mMUwF-D04NsAX_oAlT6&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=215ebd6cfc0f08feb04e3efec9103747&#038;oe=5F77A331" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/118649511_182177060052783_847682935696836709_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMUwF-D04NsAX_oAlT6&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=215ebd6cfc0f08feb04e3efec9103747&amp;oe=5F77A331&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEk9a4bFMh4\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEk9a4bFMh4\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEk9a4bFMh4\/media?size=l&quot;}">
<span class="sbi-screenreader">To the women who drive our industry. Today’s for</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="To the women who drive our industry. Today’s for you ❤️⛳️

#WomensGolfDay @womensgolfday #WGDUnites #PGAProud">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909039593493907" data-date="1598508224">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEYctWViaYx/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/118288360_348736499621172_7826607186921789011_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=I6Xbi2yjQxEAX8ydmSj&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=5c7a683d31fcf3dbcfdd8043d3c38d3c&#038;oe=5F78C0AA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118288360_348736499621172_7826607186921789011_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6Xbi2yjQxEAX8ydmSj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=5c7a683d31fcf3dbcfdd8043d3c38d3c&amp;oe=5F78C0AA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEYctWViaYx\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEYctWViaYx\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118288360_348736499621172_7826607186921789011_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6Xbi2yjQxEAX8ydmSj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=5c7a683d31fcf3dbcfdd8043d3c38d3c&amp;oe=5F78C0AA&quot;}">
<span class="sbi-screenreader">Wow wee! Thinking about a fathers day gift perhap</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wow wee!  Thinking about a fathers day gift perhaps?  Sleek!  @titleist_anz #1 wedge on tour ⛳

#pgaproud #fathersday #golf #golfaustralia #pgapros #pga #golfsticks #wedge #titleist">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17876969077801851" data-date="1598416271">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEVtTURHaSb/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/118210473_2787486204805094_1825138691811169536_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zNNgW13dCToAX-coGEM&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=329019af057601556837594cf98934a9&#038;oe=5F782BDD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118210473_2787486204805094_1825138691811169536_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zNNgW13dCToAX-coGEM&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=329019af057601556837594cf98934a9&amp;oe=5F782BDD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVtTURHaSb\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVtTURHaSb\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVtTURHaSb\/media?size=l&quot;}">
<span class="sbi-screenreader">Quick Tip: Use This Handy Drill for More Consisten</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quick Tip: Use This Handy Drill for More Consistent Putting

Check the health of your swing thanks to @australianunity Health Insurance ⛳️">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18159101473044752" data-date="1598400090">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEVOdWDC5d_/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/118412949_324242118628843_2263630607881140680_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TDmw0jZql6kAX_etyqW&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=436656127bb5e4eff43c84cc0145e21d&#038;oe=5F75EB21" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118412949_324242118628843_2263630607881140680_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TDmw0jZql6kAX_etyqW&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=436656127bb5e4eff43c84cc0145e21d&amp;oe=5F75EB21&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVOdWDC5d_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVOdWDC5d_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/118412949_324242118628843_2263630607881140680_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TDmw0jZql6kAX_etyqW&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=436656127bb5e4eff43c84cc0145e21d&amp;oe=5F75EB21&quot;}">
<span class="sbi-screenreader">Happy International Dog Day! Check out this PGA Pu</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy International Dog Day! Check out this PGA Pupper!!
Pretty sure she would be an ok caddy! 🐕
Share you doggies with us!!! 

 
 #golf #golfingaustralia #PGAProud #PGAaustralia #PGA #dogs #golfclubs #golfcourses #drivingrange #golf #golfingaustralia #PGAProud #PGAaustralia #PGA #golfclubs #golfcourses #drivingrange">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17852176469222151" data-date="1597971617">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEIWWS-i4wL/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/117893476_1196429647393790_5930959946003902521_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Z8YsoJjUaGkAX889RjO&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=23eab436f73996f8ba248fe0c325c59b&#038;oe=5F78558E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/117893476_1196429647393790_5930959946003902521_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Z8YsoJjUaGkAX889RjO&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=23eab436f73996f8ba248fe0c325c59b&amp;oe=5F78558E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEIWWS-i4wL\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEIWWS-i4wL\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEIWWS-i4wL\/media?size=l&quot;}">
<span class="sbi-screenreader">The first ever golf drive on &#039;Big Red&#039;! The look o</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The first ever golf drive on &#039;Big Red&#039;! The look on Darren&#039;s face describes the exact feeling he was experiencing. What an incredible moment @doubleyougolf 👏

&#039;Big Red&#039; is the biggest sand dune on the edge of the Simpson Desert in the middle of Australia. Very Impressive! 🐪">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867103877980614" data-date="1597824178">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEEEAA9FbpB/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/117811246_2723122497952267_8328159063604665605_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VlK5he82ayAAX_InL0A&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=fb8eeefa3aa7d26004b9173a950a0e83&#038;oe=5F76392C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117811246_2723122497952267_8328159063604665605_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VlK5he82ayAAX_InL0A&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=fb8eeefa3aa7d26004b9173a950a0e83&amp;oe=5F76392C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEEAA9FbpB\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEEAA9FbpB\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117811246_2723122497952267_8328159063604665605_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VlK5he82ayAAX_InL0A&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=fb8eeefa3aa7d26004b9173a950a0e83&amp;oe=5F76392C&quot;}">
<span class="sbi-screenreader">Finally, the winner of our World Photo Day Competi</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Finally, the winner of our World Photo Day Competition is @jefpow63! Check out this great sunrise picture over @ballaratgolfclub, 4th hole. A fantastic shot! 👏🏼🏌️‍♂️⛳️

Thanks again to everyone that entered the competition. Don’t forget to tag us in your pics with #PGAProud 📸😄">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853611183164767" data-date="1597824067">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEEDyhSFQSt/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/117728473_2821534481407922_7667445963022362201_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lT9asO5YiwQAX8ssdYp&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=ecf489153c478f7b62d6853bb78754a6&#038;oe=5F750A82" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117728473_2821534481407922_7667445963022362201_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT9asO5YiwQAX8ssdYp&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=ecf489153c478f7b62d6853bb78754a6&amp;oe=5F750A82&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEDyhSFQSt\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEDyhSFQSt\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117728473_2821534481407922_7667445963022362201_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT9asO5YiwQAX8ssdYp&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=ecf489153c478f7b62d6853bb78754a6&amp;oe=5F750A82&quot;}">
<span class="sbi-screenreader">Happy World Photo Day! 📸 Our runner up is @chic</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy World Photo Day! 📸 Our runner up is @chickapeaphoto. This shot was taken at the Wentworth Falls Country Club in the Blue Mountains. Mary’s husband is the greenskeeper of the club. Not many wives would be out on the golf course in -4° temperatures at 6am on a Saturday. It was well worth it! #PGAProud 👏🏼🏌️‍♂️">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869507708936420" data-date="1597823826">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEEDVDJFIDd/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/117960647_2851273091764192_1453233143386415470_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6pIJGihGi1YAX__DL39&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=2a4405d62c167ac2dab0c50329e6bd26&#038;oe=5F75AB3D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117960647_2851273091764192_1453233143386415470_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6pIJGihGi1YAX__DL39&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=2a4405d62c167ac2dab0c50329e6bd26&amp;oe=5F75AB3D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEDVDJFIDd\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEDVDJFIDd\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117960647_2851273091764192_1453233143386415470_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6pIJGihGi1YAX__DL39&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=2a4405d62c167ac2dab0c50329e6bd26&amp;oe=5F75AB3D&quot;}">
<span class="sbi-screenreader">Happy World Photo Day! 📸Thank you to everyone w</span>
<img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy World Photo Day! 📸Thank you to everyone who entered our competition. We had some great entries and it was hard to pick a winner. 

Here is our second runner up @joshstephens1992 with his incredible sunset shot - 1st Hole at @moonahlinksgolf Open Course! 🙌🏼⛳️ #PGAProud">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17849565974245756" data-date="1597642593">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CD-pp2jlK3j/" target="_blank" rel="noopener" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/117678212_318934889518361_5646360997615693377_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PjP3IwS9WXMAX_grgU8&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=e966a904a2f43bda4da76989580cc20a&#038;oe=5F778736" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/117678212_318934889518361_5646360997615693377_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PjP3IwS9WXMAX_grgU8&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=e966a904a2f43bda4da76989580cc20a&amp;oe=5F778736&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD-pp2jlK3j\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD-pp2jlK3j\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CD-pp2jlK3j\/media?size=l&quot;}">
<span class="sbi-screenreader">Playing golf is so much more than a hobby and a fo</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Playing golf is so much more than a hobby and a form of exercise.  From the feeling you get after playing a round, to socialising with friends, it is clear that golf has many benefits for your mental health and well-being.  It is often more impactful than you think. 

2020 has been a tough year for many and in light of challenging times we thought we’d remind you of some the positive effects playing golf has on your mental health. Swipe through to see them. 

If golf is still on in your state, why not have a hit.  For our friends in Victoria - although you can’t play right now, you could always brush up on your backyard putting. 

Don’t forget to reach out to your mates, stay connected and stay safe. If you find yourself struggling with mental health please contact @beyondblueofficial or @lifelineaustralia to get immediate support.
- From the PGA Team">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841401718439566#10" data-resized="{&quot;17849565974245756&quot;:{&quot;id&quot;:&quot;117678212_318934889518361_5646360997615693377_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17867103877980614&quot;:{&quot;id&quot;:&quot;117811246_2723122497952267_8328159063604665605_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853611183164767&quot;:{&quot;id&quot;:&quot;117728473_2821534481407922_7667445963022362201_n&quot;,&quot;ratio&quot;:&quot;1.34&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869507708936420&quot;:{&quot;id&quot;:&quot;117960647_2851273091764192_1453233143386415470_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852176469222151&quot;:{&quot;id&quot;:&quot;117893476_1196429647393790_5930959946003902521_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18159101473044752&quot;:{&quot;id&quot;:&quot;118412949_324242118628843_2263630607881140680_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17876969077801851&quot;:{&quot;id&quot;:&quot;118210473_2787486204805094_1825138691811169536_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17909039593493907&quot;:{&quot;id&quot;:&quot;118288360_348736499621172_7826607186921789011_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17915254186463383&quot;:{&quot;id&quot;:&quot;118649511_182177060052783_847682935696836709_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18069928732229550&quot;:{&quot;id&quot;:&quot;118712388_1201175006947547_6723665480035362698_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
</span>
</div>
<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/pga.org.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/assets.pga.org.au\/pga-aus\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://pga.org.au/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.2.2'></script>
</div>
</div>
</div>
</div>
<div class="row top-banner-round fAd">
<div class="col-md-12 ad-desk">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()

		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Bottom_Banner_Home', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568947074100-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568947074100-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568947074100-0'); });
		</script>
</div>
</div>
<div class="col-md-12 ad-mob">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		    window.googletag = window.googletag || {cmd: []};
		    googletag.cmd.push(function() {
		    billboardsizes = googletag.sizeMapping()
		    .addSize([980,690],[728,90])
		    .addSize([0,0],[320,50])
		    .build();
		    googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[320, 50]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		    });
		    </script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		    </script>
</div>
</div>
</div>
<div class="row section-footer-level-3">
<span class="PGA-PP" style="font-weight: bold!important;">PGA Premier Partners</span>
<div>
<div class="pga-premier row" id="footer-max">
<div class="col-xs-4 col-sm-1 col-md-1" id="sponsor-col"></div>
<div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ccamatil.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/cca.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ispsgolf.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/ISPS-HANDA-LINEAR-Logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://teq.queensland.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/queensland-tourism.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="http://www.choosebrisbane.com.au/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/brisbane-logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.volkswagen.com.au/en.html" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2020/03/new-vw-logo-home-page.jpg" /></a>
</div>
</div>
<div class="col-xs-4 col-sm-1 col-md-1" id="sponsor-col"></div>
</div>
</div>
<span class="PGA-PP"><a href="/commercial-sponsorship-and-advertising">View all <i class="fas fa-angle-right"></i></a></span>
</div>
<div class="outer-topsectfooter">
<div class="row topsec-footer">
<div class="col-md-6">
<span class="download-links-group">
<p class="download-app">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
<a href="https://play.google.com/store/apps/details?id=au.org.pga2011&hl=en_GB" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/playgoogletwo.png"></a>
<a href="https://apps.apple.com/us/app/pga-tour-of-australasia/id470722657" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/applestortwo.png"></a>
</span>
<p class="download-app-mob">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
</div>
<div class="col-md-6">
<span class="ccwithus">Connect With Us
<a href="https://www.youtube.com/user/pgaofaustralia" target="_blank">
<i class="fab fa-youtube" style="font-size: 15px!important; padding-left: 18px;"></i>
</a>
<a href="https://www.facebook.com/PGAofAustralia" target="_blank">
<i class="fab fa-facebook-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://twitter.com/PGAofAustralia" target="_blank">
<i class="fab fa-twitter-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://www.instagram.com/PGAofAustralia/" target="_blank">
<i class="fab fa-instagram" style="font-size: 15px!important;"></i>
</a>
</span>
</div>
</div>
</div>
<div class="major-bottom-foot">
<div class="outter-bottom-area">
<div class="row btn-footer-menu desk-only-footer">
<div class="col-md-3" style="color: transparent;margin-top: -16px;">
<div class="menu-footer-five"><ul id="menu-tournaments" class="menu"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/schedule/?class=maj">Major Championships</a></li>
<li id="menu-item-12611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12611"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-six"><ul id="menu-play-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://pga.org.au/play/">Play</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://pga.org.au/play/juniors/">Juniors</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://pga.org.au/where-can-i-play/">Where can I play?</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://pga.org.au/play/volkswagen-scramble/">Volkswagen Scramble</a></li>
<li id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8769"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
</ul></div> </div>
<div class="col-md-3">
<div class="menu-footer-seven"><ul id="menu-education-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://pga.org.au/education/">Education</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://pga.org.au/education/academy/">PGA Academy</a></li>
<li id="menu-item-12093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12093"><a href="https://pga.org.au/education/pga-igi/">PGA International Golf Institute</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://pga.org.au/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performance</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://pga.org.au/community-instructor-program/">Community Instructor Program</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://pga.org.au/2019-pga-golf-expo-save-the-date/">PGA Golf Expo</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-ten"><ul id="menu-news" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://pga.org.au/main-media/">News</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7843"><a href="//media-centre/">Media Centre</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="/main-media">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="/main-media">International News</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="/main-media">Ladbrokes Pro-Am News</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="/main-media">Ladbrokes Legends News</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7842"><a href="/main-media">The 19th</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-nine"><ul id="menu-pga-tv" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://pga.org.au/find-a-pga-pro/">PGA TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="/find-a-pga-pro">Find a PGA Pro</a></li>
<li id="menu-item-11362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11362"><a href="https://pga.org.au/about/">About</a></li>
<li id="menu-item-11363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11363"><a href="https://pga.org.au/mypga/">MyPGA</a></li>
<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11364"><a href="https://pga.org.au/media-centre/">Media Centre</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://pga.org.au/media-centre/media-accreditation/">Media Accreditation</a></li>
</ul></div> </div>
</div>
<div class="row btn-footer-menu mobile-only">
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/schedule">Tournaments</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/play">Play</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/Education">Education</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/news">News</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/pgatv">PGATV</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/find-a-pro">Find a Pro</a></span>
</div>
</div>
</div>
</div>


<div class="Powered-major">
<div class="Powered-outter">
<div class="row bt-foot">
<div class="col-md-6">
<p class="btm-copyright">&copy; 2020 PGA of Australia | Powered by <a href="https://ocs-sport.com/" target="_blank"><img class="ocs-web lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/02/OCS_Software_Logo_2017_WO.png"></a></p>
</div>
<div class="col-md-6">
<span class="footer-menu-bttom">
<p class="footer-right-menu"><a href="/terms">Terms and Conditions</p>
<p class="footer-right-menu"><a href="/Privacy">Privacy Policy </p>
<p class="footer-right-menu"><a href="/Advertise with Us">Advertise with us </p>
<p class="footer-right-menu"><a href="/contact">Contact Us</p>
</span>
</div>
</div>
</div>
</div>

</footer>
<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	    elements_selector: ".lazy"
	});
</script>
</body>
</html> 