<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="host" content="web03.aus.ocs-sofwtare.com">

<title>Australian golfers and PGA Tour pledge support to bushfire relief - PGA of Australia  | Official Golf News, Live Scores &amp; Results</title>
<title>PGA of Australia | Official Golf News, Live Scores &amp; Results</title>


<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#003629" />
<meta name="apple-mobile-web-app-status-bar-style" content="#003629">
<meta charset="UTF-8" />
<meta name="Description" content="Professional golf tournament in PGA of Australia. Developing and growing golf in Australia while maintaining a commitment to the integrity of the game.">








<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/nvd3/1.8.1/nv.d3.min.css" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700&display=swap" rel="stylesheet">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11612544-2"></script>
<script src="//rum-static.pingdom.net/pa-5dc526d99623b00008000779.js" async></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
     
      gtag('config', 'UA-11612544-2');
    </script>
<style>
      .navbar-right {
          float: none!important;
          margin-right: 0!important;
      }

      li {
          display: block!important;
      }
      .col-md-4 > .subna{
        float: right;
      }
      .box {
          position: absolute;
          right: 23em;
          top: 3px;
      }
      input[type="submit"] {
        border: none;
        padding: 5px 45px;
        margin-top: 5px;
        font-weight: bolder;
        font-size: 15pt;
        display: block!important;
      }
      input#mce-EMAIL {
          color: black;
      }
      @media screen and (max-width: 991px){
        button#responsive-menu-button {
            width: 55px;
            height: 55px;
            position: fixed!important;
            top: 3px;
            right: 5%;
            background: #003629;
        }
      }
    </style>
<title>Australian golfers and PGA Tour pledge support to bushfire relief - PGA of Australia</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australian golfers and PGA Tour pledge support to bushfire relief - PGA of Australia" />
<meta property="og:description" content="Marc Leishman and Cameron Smith have started a campaign to raise money for the Australian bushfires relief effort." />
<meta property="og:url" content="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" />
<meta property="og:site_name" content="PGA of Australia" />
<meta property="article:section" content="aus = Tours Home page" />
<meta property="article:published_time" content="2020-01-08T07:11:17+00:00" />
<meta property="article:modified_time" content="2020-01-08T07:11:20+00:00" />
<meta property="og:updated_time" content="2020-01-08T07:11:20+00:00" />
<meta property="og:image" content="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg" />
<meta property="og:image:secure_url" content="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="695" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Marc Leishman and Cameron Smith have started a campaign to raise money for the Australian bushfires relief effort." />
<meta name="twitter:title" content="Australian golfers and PGA Tour pledge support to bushfire relief - PGA of Australia" />
<meta name="twitter:image" content="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pga.org.au/#website","url":"https://pga.org.au/","name":"PGA of Australia","potentialAction":{"@type":"SearchAction","target":"https://pga.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/#primaryimage","url":"https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg","width":1024,"height":695},{"@type":"WebPage","@id":"https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/#webpage","url":"https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/","inLanguage":"en-US","name":"Australian golfers and PGA Tour pledge support to bushfire relief - PGA of Australia","isPartOf":{"@id":"https://pga.org.au/#website"},"primaryImageOfPage":{"@id":"https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/#primaryimage"},"datePublished":"2020-01-08T07:11:17+00:00","dateModified":"2020-01-08T07:11:20+00:00","author":{"@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8"}},{"@type":["Person"],"@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8","name":"PGA Media","image":{"@type":"ImageObject","@id":"https://pga.org.au/#authorlogo","url":"https://secure.gravatar.com/avatar/36237dbf69c033503afa5f1b9459eaa7?s=96&d=mm&r=g","caption":"PGA Media"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Feed" href="https://pga.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Comments Feed" href="https://pga.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Australian golfers and PGA Tour pledge support to bushfire relief Comments Feed" href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pga.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pga.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://pga.org.au/wp-includes/css/dist/components/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://pga.org.au/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://pga.org.au/wp-includes/css/dist/nux/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://pga.org.au/wp-includes/css/dist/editor/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_plugin_info_card-cgb-style-css-css' href='https://pga.org.au/wp-content/plugins/wp-plugin-info-card/dist/blocks.style.build.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://pga.org.au/wp-content/plugins/contact-form-7%202/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://pga.org.au/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://pga.org.au/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hco_fonts-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/fonts/hco_fonts/hco_fonts.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ocs-style-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/style.css?v=3.0.30&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/style.css?v=1.1.55&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nprogress-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/nprogress.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-theme-default-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog-theme-default.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='//cdn.jsdelivr.net/flexslider/2.2.2/flexslider.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://pga.org.au/wp-content/tablepress-combined.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://pga.org.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://pga.org.au/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script src="https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=12.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/pgaaus-tour/js/config.js?v=1.1&#038;ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_path = {"templateUrl":"https:\/\/pga.org.au\/wp-content\/themes\/ocs-quantum"};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/app.js?v=3.0.651&#038;ver=5.2.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js?ver=12.4.0'></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.io.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.1/angular-route.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/bootstrap.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/nprogress.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/angucomplete-alt.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/flexslider/2.4/jquery.flexslider-min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/angular-filter/0.4.7/angular-filter.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ng-map.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ngDialog.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/angular-nvd3/1.0.5/angular-nvd3.min.js?ver=5.2.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/pga.org.au\/wp-admin\/admin-ajax.php","security":"4af6536d74","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://pga.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pga.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pga.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://pga.org.au/?p=14368' />
<link rel="alternate" type="application/json+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<meta name="msapplication-TileImage" content="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<style>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</style><script>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</script> <style type="text/css" id="wp-custom-css">
			.page-template-default-new table, .single-post table {
	padding: 20px;
	background: #fff;
	width: 100%;
	margin: 10px 0;
}


.page-template-default-new table tr > *, .single-post table tr > * {
	padding: 10px;
	border: 1px solid #ddd;
}

.page-template-default-new .container a {
	text-decoration: underline;
}


.page-template-default-new .container .button {
	background-color: #003629;
	color: #fff;
	padding: 15px;
	display: inline-block;
	text-decoration: none;
}


.page-template-default-new .container ul {
	padding-left: 2em!important;
}


.page-template-default-new .container li {
	display: list-item!important;
}

img.alignleft {
	margin-bottom: 1em;
}

.tag-heuer span {
	display: none;
}

.single-post .top-banner-round > div {
	display:none;
}

.tvguide table {
	width: 100%;
}

.tvguide table td, .tvguide table th {
	padding: 0.5em;
}

.tvguide table tr:nth-child(even) {
	background: #fff;
}

.tvguide .live_button {
	background: red;
	color: white;
	font-size: 0.8em;
	padding: 0.25em 0.5em;
	border-radius: 2px;
}		</style>

</head>
<body ng-app="homeScoreApp" ng-controller="pSignInCtrl" class="post-template-default single single-post postid-14368 single-format-standard responsive-menu-slide-left">

<div class="outer-header">
<div class="outer-inner-media">
<div class="row bk-g header-non-right">
<div class="col-md-6">
<button class="searchandsub" type="button" value="Show Hide DIV" ng-click="ShowHide()">SEARCH</button>
<button type="button" class="Top-header-link" data-toggle="modal" data-target="#myModal">SUBSCRIBE</button>
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">

<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<img class="pga-logo-modal" src="/wp-content/uploads/2018/12/pga-logo.png">
</div>
<div class="modal-body">
<p>Want to recieve exclusive news, videos, tournament highlights, golf important tips and more ?</p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                            #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                            /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
                               We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                          </style>
<div id="mc_embed_signup">
<form action="https://pga.us1.list-manage.com/subscribe/post?u=0fc64584c33ae767f6590eb31&amp;id=b42b2de89c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<div class="row">
<div class="col-md-6">
<input type="email" placeholder="Email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="col-md-6">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fc64584c33ae767f6590eb31_b42b2de89c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[16]='MMERGE16';ftypes[16]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[4]='MMERGE4';ftypes[4]='date';fnames[7]='MMERGE7';ftypes[7]='radio';fnames[6]='MMERGE6';ftypes[6]='radio';fnames[2]='LNAME';ftypes[2]='text';fnames[9]='MMERGE9';ftypes[9]='number';fnames[13]='MMERGE13';ftypes[13]='dropdown';fnames[15]='MMERGE15';ftypes[15]='dropdown';fnames[14]='MMERGE14';ftypes[14]='dropdown';fnames[5]='MMERGE5';ftypes[5]='radio';fnames[3]='MMERGE3';ftypes[3]='dropdown';fnames[11]='MMERGE11';ftypes[11]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[17]='MMERGE17';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
</div>
</div>
</div>
<div ng-show="IsVisible" class="header-cl" ng-cloak>
<form role="form" action="https://pga.org.au/" id="searchform" method="get">
<label for="s" class="sr-only">Search</label>
<div class="input-group">
<input type="text" class="form-control" id="s" name="s" placeholder="Search" />
<span class="input-group-btn">
<button type="submit" class="btn btn-primary btn-search"><i class="fa fa-search fa-search-form"></i></button>
</span>
</div> 
</form> </div>
</div>
<div class="sub-nav col-md-6">

<span class="social-Top-header">
<a href="https://www.youtube.com/user/pgaofaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.facebook.com/PGAofAustralia"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/PGAofAustralia"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/PGAofAustralia/"><i class="fab fa-instagram"></i></a>
<a href="/media-centre" class="Top-header-link-right">MEDIA CENTRE</a>
<a href="https://members.pga.org.au/" class="Top-header-link-right" style="padding-left: 10px;">MyPGA</a>
</span>
</div>
</div>
</div>
<nav class="navbar navbar-default" role="navigation">


<div class="topnav">
<a href="/home-new" class="activemenUU"><img style="width: ;" class="site-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>

</div>
<script>
    function myFunction() {
      var x = document.getElementById("myLinks");
      if (x.style.display === "block") {
        x.style.display = "none";
      } else {
        x.style.display = "block";
      }
    }
    </script>

<div class=" navbar-collapse nav-outter">
<div class="row header-navH">
<div class="col-md-2 col-sm-12 desk-logo">
<a href="/home-new"><img class="pga-logo" src="/wp-content/uploads/2018/12/pga-logo.png"></a>
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
<div class="col-md-9 col-sm-12" style="color: transparent;">
<div class="nav navbar-nav navbar nav-main"><ul id="menu-primary" class="menu"><li id="menu-item-7614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7614"><a href="/report/?tourn=auto&amp;report=https://pga-live.pga-tic.com/tic/tmentry.cgi?tourn=auto">Leaderboard</a></li>
<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-8619"><a href="https://pga.org.au/schedule/?class=aus">Schedule <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a href="https://pga.org.au/qualifying-school/?class=aus">Qualifying School</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://pga.org.au/main-media/?class=aus">News</a></li>
<li id="menu-item-7615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7615"><a href="https://pga.org.au/pga-tv/?class=aus">PGATV</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-80"><a href="https://pga.org.au/education/?class=aus">Education <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a href="/education/academy/?class=aus">PGA Academy</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="/education/pga-igi?class=aus">PGA International Golf Institute</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="/education/pga-centre-for-learning-and-performance/?class=aus">PGA Centre for Learning and Performace</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439"><a href="/community-instructor-program?class=aus">Community Instructor Program</a></li>
</ul>
</li>
<li id="menu-item-7616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7616"><a href="http://pga.org.au/find-a-pga-pro/?class=aus">Find A PGA Pro</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-81"><a href="https://pga.org.au/play/?class=aus">Play <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="/play/juniors?class=aus">Juniors</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://www.golf.org.au/courseSearch?class=aus">Where can i play?</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425"><a href="/play/volkswagen-scramble?class=aus">Volkswagen Scramble</a></li>
<li id="menu-item-8646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="https://pga.org.au/play/all-abilities-coaches/?class=aus">All Abilities Coaches</a></li>
</ul>
</li>
<li id="menu-item-7763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-7763"><a href="https://pga.org.au/about/?class=aus">About <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-13554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13554"><a href="https://pga.org.au/about/our-members/?class=aus">Members</a></li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13553"><a href="https://pga.org.au/about/governance/?class=aus">Governance</a></li>
<li id="menu-item-13555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13555"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/?class=aus">Partners</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://pga.org.au/about/media-information/?class=aus">Media</a></li>
<li id="menu-item-13556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13556"><a href="https://pga.org.au/about/awards/?class=aus">Awards</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8770"><a href="https://pga.org.au/mobile/?class=aus">Official PGA App</a></li>
</ul>
</li>
<li id="menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://members.pga.org.au/?class=aus">MyPGA</a></li>
</ul></div>
</div>
<div class="col-md-1 col-sm-12 desk-logo">

<a href="https://members.pga.org.au/"><img class="right-header-image" src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/03/PGA_ProfessionalBadge_White.png"></a>
</div>
</div>
</div>
</nav>

</div>
<div id="main-container" class="container">
<div class="row row-logo row-logo-bg hidden-xs hidden-sm">
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
</div>

<div class="row top-banner-round" style="margin-top: 20px; margin-bottom: 20px;">
<div class="col-md-12">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([1024,768],[970,250])
		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		</script>
</div>
</div>
</div>
<style>
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 768px;
	    height: 432px;
	    /*float: right;*/
	}
@media screen and (max-width: 990px) {
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 100%!important;
	    float: right;
	    height: 300px;
	}	
}
.highlight {
    font-size: 1.188em;
    margin: 0.35em 0 1.1em;
}
.highlight > p{
	margin: 0.6em 0 1.4em;
    font-family: 'Roboto', sans-serif;
    font-size: 15px;
}
</style>
<div class="row container" style="margin: auto;">
<div class="col-md-9">
<div class="indiv-news left-newsarticle">

<h1 class="title-individuel">Australian golfers and PGA Tour pledge support to bushfire relief</h1>
</div>
<div class="row social-indiv-news">
<div class="col-md-12 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-9 top-sec-auth">
<span> Published - 10 hours</span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-3">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" data-a2a-title="Australian golfers and PGA Tour pledge support to bushfire relief"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
<div class="left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="521" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-1024x695.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-300x204.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-768x521.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-48x33.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-14368" class="post-14368 post type-post status-publish format-standard has-post-thumbnail hentry category-aus category-international category-isps-handa-pga-tour-of-australasia category-latest-news category-main-homepage-image category-media-centre">
<span class="exerpt-news"><p>Marc Leishman and Cameron Smith have started a campaign to raise money for the Australian bushfires relief effort.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" data-a2a-title="Australian golfers and PGA Tour pledge support to bushfire relief"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>With the support of other Australian tour players and the
PGA Tour, Marc Leishman and Cameron Smith have vowed to kick in money for each
birdie or eagle they make this week at the Sony Open in Hawaii, with the PGA
Tour matching up to $125,000.</p>
<p>Leishman has vowed to donate $500 a birdie and $1000 an
eagle this week.</p>
<p>Supporters of his have added to this taking it up over $800
a birdie and $2,000 an eagle.</p>
<p>Leishman’s Begin Again Foundation has also vowed to match
general donations up to $5,000.</p>
<p>“I am calling on my fellow TOUR pros to join the cause and
create enough support so we can maximize the donations from the Presidents Cup
and TOUR itself as well,” Leishman said. </p>
<p>“This is a global crisis and a cause close to my heart.”</p>
<p>Smith was quick to jump on board, rallying to his nations cause.
He will also pledge $500 a birdie and $1000 an eagle this week. </p>
<p>His uncle from Tumbarumba, a town not far from the nation’s
capital in Canberra, lost his house, tractors, horses and most of his farm. Smith
had him flee to his Florida home.</p>
<p>“People all over Australia are doing it tough at the moment
and if we can help in some small way hopefully that keeps some of the morale a
little higher,” Smith said.</p>
<p>Smith and Leishman aren’t the only Australian golfers vowing
to help out as they can.</p>
<p>Lucas Herbert and Sarah Kemp are among others who will all
be donating money across the next few months of golf.</p>
<p>“Watching these fires burn in my home country of Australia
is devastating,” Kemp said.</p>
<p>“During the ISPS HANDA Vic Open and ISPS HANDA Australian
Open, I will be donating $40 for every birdie and $20 per birdie during the
Australian Ladies Bonville Classic and Women’s NSW Open to the Australian Red
Cross disaster relief and recovery.</p>
<p>“My parents almost lost their house two months ago. Fortunately,
only part of their back fence was burnt. So many other Australian residents
haven’t been so lucky.”</p>
<p>Herbert has offered to match Kemp’s philanthropy at next month’s Vic Open.</p>
<p> To support the Australian Red Cross, visit <a href="https://bit.ly/2ZTF0PZ">https://bit.ly/2ZTF0PZ</a></p>
 </div>
</div>
</div>
</div>
</div>
<div class="col-md-3 indi-news-non-pad ad-desk">
<div class="right-newsarticle">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([980,690],[300,250])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_MREC', [[320, 50], [300, 250]], 'div-gpt-ad-1568076309317-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568076309317-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568076309317-0'); });
		</script>
</div>
<br>
<h3 class="headlines-at-glance">Headlines at a glance</h3>
<div id="sidebar" role="complementary">
<ul>
<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4>Recent Posts</h4><div class="rpwe-block card"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/" rel="bookmark"><img width="240" height="160" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Windred’s new direction with Niall Horan" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-48x32.jpg 48w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/" title="Permalink to Windred’s new direction with Niall Horan" rel="bookmark">Windred’s new direction with Niall Horan</a></h3><time class="rpwe-time published" datetime="19 hours">19 hours</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/" rel="bookmark"><img width="240" height="160" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ieremia to carry Aus Open lessons into 2020" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-48x32.jpg 48w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/" title="Permalink to Ieremia to carry Aus Open lessons into 2020" rel="bookmark">Ieremia to carry Aus Open lessons into 2020</a></h3><time class="rpwe-time published" datetime="2 days">2 days</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/" rel="bookmark"><img width="161" height="160" src="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Murray claims Blitz victory in playoff" srcset="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506.jpg 1242w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-150x150.jpg 150w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-300x298.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-768x762.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-1024x1016.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-24x24.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-36x36.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-48x48.jpg 48w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-45x45.jpg 45w" sizes="(max-width: 161px) 100vw, 161px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/" title="Permalink to Murray claims Blitz victory in playoff" rel="bookmark">Murray claims Blitz victory in playoff</a></h3><time class="rpwe-time published" datetime="3 days">3 days</time></li></ul></div></div> </ul>
</div>
</div>
</div>
</div>
<div class="row top-banner-round" style="margin-top: 4em;">
<div class="col-md-12 ad-desk">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [970, 250]).display();
        </script>
</div>
<div class="col-md-12 ad-mob">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [320, 50]).display();
        </script>
</div>
</div>
<div class="row related_content container" id="related-content">
<div style="text-align: center">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			billboardsizes = googletag.sizeMapping()

			.addSize([980,690],[728,90])
			.addSize([0,0],[320,50])
			.build();
			googletag.defineSlot('/2835490/New_PGA_Tier3_Banner', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568956528388-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
<div id='div-gpt-ad-1568956528388-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568956528388-0'); });
			</script>
</div>
</div>
<h4 class="pga-tv RC-left">Related Content</h4>
<div class="col-md-12">
<div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/"><img width="1024" height="695" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-300x204.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-768x521.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-48x33.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/"><div class="card-body-moreNews"><h5 class="card-title"> Australian golfers and PGA Tour pledge support to bushfire relief</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/"><img width="1024" height="683" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-48x32.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/"><div class="card-body-moreNews"><h5 class="card-title"> Windred’s new direction with Niall Horan</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/"><img width="1024" height="683" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-48x32.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/"><div class="card-body-moreNews"><h5 class="card-title"> Ieremia to carry Aus Open lessons into 2020</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/"><img width="1242" height="1232" src="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506.jpg 1242w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-150x150.jpg 150w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-300x298.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-768x762.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-1024x1016.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-24x24.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-36x36.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-48x48.jpg 48w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-45x45.jpg 45w" sizes="(max-width: 1242px) 100vw, 1242px" /></a><a class="news-display-top" href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/"><div class="card-body-moreNews"><h5 class="card-title"> Murray claims Blitz victory in playoff</h5> </div></a></div> </div>
</div>
</div>
<div class="row container hidden" style="margin: auto;">
<div class="col-md-9 indiv-news left-newsarticle">

<h1 class="title-individuel">Australian golfers and PGA Tour pledge support to bushfire relief</h1>
</div>
<div class="col-md-3 banner-index">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
		  googletag.pubads().definePassback('/2835490/GenMrec', [300, 250]).display();
		</script>
</div>
<div class="row social-indiv-news">
<div class="col-md-8 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-10 top-sec-auth">
<span> Published on - </span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-2">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" data-a2a-title="Australian golfers and PGA Tour pledge support to bushfire relief"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
</div>
<div class="row background-G container card hidden" style="margin: auto;">
<div class="col-md-9 left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="521" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-1024x695.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-300x204.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-768x521.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-48x33.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-14368" class="post-14368 post type-post status-publish format-standard has-post-thumbnail hentry category-aus category-international category-isps-handa-pga-tour-of-australasia category-latest-news category-main-homepage-image category-media-centre">
<span class="exerpt-news"><p>Marc Leishman and Cameron Smith have started a campaign to raise money for the Australian bushfires relief effort.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/" data-a2a-title="Australian golfers and PGA Tour pledge support to bushfire relief"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Faustralian-golfers-and-pga-tour-pledge-support-to-bushfire-relief%2F&amp;linkname=Australian%20golfers%20and%20PGA%20Tour%20pledge%20support%20to%20bushfire%20relief" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>With the support of other Australian tour players and the
PGA Tour, Marc Leishman and Cameron Smith have vowed to kick in money for each
birdie or eagle they make this week at the Sony Open in Hawaii, with the PGA
Tour matching up to $125,000.</p>
<p>Leishman has vowed to donate $500 a birdie and $1000 an
eagle this week.</p>
<p>Supporters of his have added to this taking it up over $800
a birdie and $2,000 an eagle.</p>
<p>Leishman’s Begin Again Foundation has also vowed to match
general donations up to $5,000.</p>
<p>“I am calling on my fellow TOUR pros to join the cause and
create enough support so we can maximize the donations from the Presidents Cup
and TOUR itself as well,” Leishman said. </p>
<p>“This is a global crisis and a cause close to my heart.”</p>
<p>Smith was quick to jump on board, rallying to his nations cause.
He will also pledge $500 a birdie and $1000 an eagle this week. </p>
<p>His uncle from Tumbarumba, a town not far from the nation’s
capital in Canberra, lost his house, tractors, horses and most of his farm. Smith
had him flee to his Florida home.</p>
<p>“People all over Australia are doing it tough at the moment
and if we can help in some small way hopefully that keeps some of the morale a
little higher,” Smith said.</p>
<p>Smith and Leishman aren’t the only Australian golfers vowing
to help out as they can.</p>
<p>Lucas Herbert and Sarah Kemp are among others who will all
be donating money across the next few months of golf.</p>
<p>“Watching these fires burn in my home country of Australia
is devastating,” Kemp said.</p>
<p>“During the ISPS HANDA Vic Open and ISPS HANDA Australian
Open, I will be donating $40 for every birdie and $20 per birdie during the
Australian Ladies Bonville Classic and Women’s NSW Open to the Australian Red
Cross disaster relief and recovery.</p>
<p>“My parents almost lost their house two months ago. Fortunately,
only part of their back fence was burnt. So many other Australian residents
haven’t been so lucky.”</p>
<p>Herbert has offered to match Kemp’s philanthropy at next month’s Vic Open.</p>
<p> To support the Australian Red Cross, visit <a href="https://bit.ly/2ZTF0PZ">https://bit.ly/2ZTF0PZ</a></p>
 </div>
</div>
</div>
</div>
<div class="col-md-3 right-newsarticle">
<h3 class="headlines-at-glance">Headlines at a glance</h3>
</div>
</div>
</div>
<div class="hidden">
<div class="row" id="article-strip-width">
<div class="col-md-12" id="latest-news-Article-page">
Latest PGA of Australia News
</div>
</div>
<br>
<div class="row">
<div class="col-md-6">
<a href="https://pga.org.au/?p=14371">
<img width="768" height="380" src="https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-1024x507.jpg" class="img-responsive large-news-articles wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-1024x507.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-300x148.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-768x380.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-24x12.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-36x18.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/PGAChamps-Homepage-Brisbane-48x24.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/?p=14371"><i class="fa fa-chevron-circle-right"></i>
Brisbane to host 2020 Australian PGA Cha... </a>
</div>
<div>
<div class="col-md-3">
<a href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/">
<img width="300" height="204" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-300x204.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-300x204.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-768x521.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1075314844-48x33.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/australian-golfers-and-pga-tour-pledge-support-to-bushfire-relief/"><i class="fa fa-chevron-circle-right"></i>
Australian golfers and PGA T... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/">
<img width="300" height="200" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-300x200.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1191984213-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/windreds-new-direction-with-niall-horan/"><i class="fa fa-chevron-circle-right"></i>
Windred’s new direction with Niall Hor... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/">
<img width="300" height="200" src="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-300x200.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-300x200.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-768x512.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-24x16.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-36x24.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/GettyImages-1192585506-1-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/ieremia-to-carry-aus-open-lessons-into-2020/"><i class="fa fa-chevron-circle-right"></i>
Ieremia to carry Aus Open lessons into 2... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/">
<img width="300" height="298" src="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-300x298.jpg" class="img-responsive small-news wp-post-image" alt="" srcset="https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-300x298.jpg 300w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-150x150.jpg 150w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-768x762.jpg 768w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-1024x1016.jpg 1024w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-24x24.jpg 24w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-36x36.jpg 36w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-48x48.jpg 48w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506-45x45.jpg 45w, https://assets.pga.org.au/pga-aus/2020/01/IMG_8506.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/murray-claims-blitz-victory-in-playoff/"><i class="fa fa-chevron-circle-right"></i>
Murray claims Blitz victory in playoff </a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4 col-md-offset-4" id="more-news-article-pages">
<a class="more-news-text-article" href="https://pga.org.au/?page_id=24/"><i class="fa fa-chevron-circle-right"></i> More PGA of Australia News</a>
</div>
</div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://pga.org.au/wp-admin/admin-ajax.php";
</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<ul id="responsive-menu" class=""><li id="responsive-menu-item-7614" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/report/?tourn=auto&#038;report=https://pga-live.pga-tic.com/tic/tmentry.cgi?tourn=auto" class="responsive-menu-item-link">Leaderboard</a></li><li id="responsive-menu-item-8619" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/schedule/?class=aus" class="responsive-menu-item-link">Schedule<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=aus" class="responsive-menu-item-link">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li><li id="responsive-menu-item-405" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=snr" class="responsive-menu-item-link">Ladbrokes Legends Tour</a></li><li id="responsive-menu-item-406" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=all" class="responsive-menu-item-link">Ladbrokes Pro-Am Series</a></li><li id="responsive-menu-item-407" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=trn" class="responsive-menu-item-link">Trainee tournaments</a></li><li id="responsive-menu-item-408" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/schedule/?class=ppc" class="responsive-menu-item-link">PGA Professionals Championship</a></li><li id="responsive-menu-item-12632" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/qualifying-school/?class=aus" class="responsive-menu-item-link">Qualifying School</a></li></ul></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/main-media/?class=aus" class="responsive-menu-item-link">News</a></li><li id="responsive-menu-item-7615" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/pga-tv/?class=aus" class="responsive-menu-item-link">PGATV</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/education/?class=aus" class="responsive-menu-item-link">Education<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-436" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/academy/?class=aus" class="responsive-menu-item-link">PGA Academy</a></li><li id="responsive-menu-item-437" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-igi?class=aus" class="responsive-menu-item-link">PGA International Golf Institute</a></li><li id="responsive-menu-item-438" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/education/pga-centre-for-learning-and-performance/?class=aus" class="responsive-menu-item-link">PGA Centre for Learning and Performace</a></li><li id="responsive-menu-item-439" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/community-instructor-program?class=aus" class="responsive-menu-item-link">Community Instructor Program</a></li></ul></li><li id="responsive-menu-item-7616" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pga.org.au/find-a-pga-pro/?class=aus" class="responsive-menu-item-link">Find A PGA Pro</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/play/?class=aus" class="responsive-menu-item-link">Play<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-423" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/juniors?class=aus" class="responsive-menu-item-link">Juniors</a></li><li id="responsive-menu-item-424" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.golf.org.au/courseSearch?class=aus" class="responsive-menu-item-link">Where can i play?</a></li><li id="responsive-menu-item-425" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/play/volkswagen-scramble?class=aus" class="responsive-menu-item-link">Volkswagen Scramble</a></li><li id="responsive-menu-item-8646" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/play/all-abilities-coaches/?class=aus" class="responsive-menu-item-link">All Abilities Coaches</a></li></ul></li><li id="responsive-menu-item-7763" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://pga.org.au/about/?class=aus" class="responsive-menu-item-link">About<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-13554" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/our-members/?class=aus" class="responsive-menu-item-link">Members</a></li><li id="responsive-menu-item-13553" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/governance/?class=aus" class="responsive-menu-item-link">Governance</a></li><li id="responsive-menu-item-13555" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/?class=aus" class="responsive-menu-item-link">Partners</a></li><li id="responsive-menu-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/media-information/?class=aus" class="responsive-menu-item-link">Media</a></li><li id="responsive-menu-item-13556" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/about/awards/?class=aus" class="responsive-menu-item-link">Awards</a></li><li id="responsive-menu-item-8770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pga.org.au/mobile/?class=aus" class="responsive-menu-item-link">Official PGA App</a></li></ul></li><li id="responsive-menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://members.pga.org.au/?class=aus" class="responsive-menu-item-link">MyPGA</a></li></ul>  <div id="responsive-menu-search-box">
<form action="https://pga.org.au" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/pga.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pga.org.au/wp-content/plugins/contact-form-7%202/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://pga.org.au/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</div> 
<style>
	span.social-footer > .fab {
	    color: #ffffff;
	    margin-right: 16px;
	    font-size: 38px !important;
	    display: table-caption!important;
	}
</style>
<footer class="site-footer-main" id="footer-top-ad">
<div class="row full-banner-block">
<div class="col-md-12 Banner-f-width">

</div>
</div>
<div class="outter-inst">
<div class="row outout-in">
<div class="col-md-6">
<h4 class="social-home">Social Feed </h4>
</div>
<div class="col-md-6">
<span class="social-footer">
<a href="https://www.instagram.com/pgaofaustralia/?hl=en"><i class="fab fa-instagram insta-home"></i></a>
<a href="https://www.facebook.com/PGAofAustralia/"><i class="fab fa-facebook-square facebook-home"></i></a>
<a href="https://twitter.com/PGAofAustralia?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fab fa-twitter-square twitter-home"></i></a>
</span>
</div>
</div>
<div class="insta-area">

<div class="row">
<div class="col-md-12 insta-no-pad">

<div id="sb_instagram" class="sbi lazy sbi_mob_col_auto sbi_col_5" style="width:100%; padding-bottom: 10px; " data-id="1515136660" data-num="10" data-res="auto" data-cols="5" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1515136660&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MDMwZWQ3NGY4NzE0.NGQzMThiZTU1NGNjZGJjMGY5NWU=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
</div>
</div>
</div>
<div class="row top-banner-round fAd">
<div class="col-md-12 ad-desk">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()

		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Bottom_Banner_Home', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568947074100-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568947074100-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568947074100-0'); });
		</script>
</div>
</div>
<div class="col-md-12 ad-mob">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		    window.googletag = window.googletag || {cmd: []};
		    googletag.cmd.push(function() {
		    billboardsizes = googletag.sizeMapping()
		    .addSize([980,690],[728,90])
		    .addSize([0,0],[320,50])
		    .build();
		    googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[320, 50]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		    });
		    </script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		    </script>
</div>
</div>
</div>
<div class="row section-footer-level-3">
<span class="PGA-PP" style="font-weight: bold!important;">PGA Premier Partners</span>
<div>
<div class="pga-premier row" id="footer-max">
<div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ccamatil.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/cca.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="http://www.goldcoast.qld.gov.au/default.html" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/gold-coast.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ispsgolf.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/isps-handa.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://teq.queensland.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/queensland-tourism.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.racv.com.au/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/racv.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.volkswagen.com.au/en.html" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/vw.jpg" /></a>
</div>
</div>
</div>
</div>
<span class="PGA-PP"><a href="/commercial-sponsorship-and-advertising">View all <i class="fas fa-angle-right"></i></a></span>
</div>
<div class="outer-topsectfooter">
<div class="row topsec-footer">
<div class="col-md-6">
<span class="download-links-group">
<p class="download-app">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
<a href="https://play.google.com/store/apps/details?id=au.org.pga2011&hl=en_GB" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/playgoogletwo.png"></a>
<a href="https://apps.apple.com/us/app/pga-tour-of-australasia/id470722657" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/applestortwo.png"></a>
</span>
<p class="download-app-mob">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
</div>
<div class="col-md-6">
<span class="ccwithus">Connect With Us
<a href="https://www.youtube.com/user/pgaofaustralia" target="_blank">
<i class="fab fa-youtube" style="font-size: 15px!important; padding-left: 18px;"></i>
</a>
<a href="https://www.facebook.com/PGAofAustralia" target="_blank">
<i class="fab fa-facebook-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://twitter.com/PGAofAustralia" target="_blank">
<i class="fab fa-twitter-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://www.instagram.com/PGAofAustralia/" target="_blank">
<i class="fab fa-instagram" style="font-size: 15px!important;"></i>
</a>
</span>
</div>
</div>
</div>
<div class="major-bottom-foot">
<div class="outter-bottom-area">
<div class="row btn-footer-menu desk-only-footer">
<div class="col-md-3" style="color: transparent;margin-top: -16px;">
<div class="menu-footer-five"><ul id="menu-tournaments" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://google.com?class=aus">Tournaments</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/schedule/?class=snr">Ladbrokes Legends Tour</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/schedule/?class=all">Ladbrokes Pro-Am Series</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="/schedule/?class=trn">Trainee tournaments</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/schedule/?class=maj">Major Championships</a></li>
<li id="menu-item-12611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12611"><a href="https://pga.org.au/qualifying-school/?class=aus">Qualifying School</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-six"><ul id="menu-play-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://pga.org.au/play/?class=aus">Play</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://pga.org.au/play/juniors/?class=aus">Juniors</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://pga.org.au/where-can-i-play/?class=aus">Where can I play?</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://pga.org.au/play/volkswagen-scramble/?class=aus">Volkswagen Scramble</a></li>
<li id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8769"><a href="https://pga.org.au/mobile/?class=aus">Official PGA App</a></li>
</ul></div> </div>
<div class="col-md-3">
<div class="menu-footer-seven"><ul id="menu-education-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://pga.org.au/education/?class=aus">Education</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://pga.org.au/education/academy/?class=aus">PGA Academy</a></li>
<li id="menu-item-12093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12093"><a href="https://pga.org.au/education/pga-igi/?class=aus">PGA International Golf Institute</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://pga.org.au/education/pga-centre-for-learning-and-performance/?class=aus">PGA Centre for Learning and Performance</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://pga.org.au/community-instructor-program/?class=aus">Community Instructor Program</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://pga.org.au/2019-pga-golf-expo-save-the-date/?class=aus">PGA Golf Expo</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-ten"><ul id="menu-news" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://pga.org.au/main-media/?class=aus">News</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7843"><a href="/main-media?class=aus">Latest News</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="/main-media?class=aus">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="/main-media?class=aus">International News</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="/main-media?class=aus">Ladbrokes Pro-Am News</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="/main-media?class=aus">Ladbrokes Legends News</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7842"><a href="/main-media?class=aus">The 19th</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-nine"><ul id="menu-pga-tv" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://pga.org.au/find-a-pga-pro/?class=aus">PGA TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="/find-a-pga-pro?class=aus">Find a PGA Pro</a></li>
<li id="menu-item-11362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11362"><a href="https://pga.org.au/about/?class=aus">About</a></li>
<li id="menu-item-11363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11363"><a href="https://pga.org.au/mypga/?class=aus">MyPGA</a></li>
<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11364"><a href="https://pga.org.au/media-centre/?class=aus">Media Centre</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://pga.org.au/media-centre/media-accreditation/?class=aus">Media Accreditation</a></li>
</ul></div> </div>
</div>
<div class="row btn-footer-menu mobile-only">
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/schedule">Tournaments</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/play">Play</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/Education">Education</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/news">News</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/pgatv">PGATV</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/find-a-pro">Find a Pro</a></span>
</div>
</div>
</div>
</div>


<div class="Powered-major">
<div class="Powered-outter">
<div class="row bt-foot">
<div class="col-md-6">
<p class="btm-copyright">&copy; 2020 PGA of Australia | Powered by <a href="https://ocs-sport.com/" target="_blank"><img class="ocs-web lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/02/OCS_Software_Logo_2017_WO.png"></a></p>
</div>
<div class="col-md-6">
<span class="footer-menu-bttom">
<p class="footer-right-menu"><a href="/terms">Terms and Conditions</p>
<p class="footer-right-menu"><a href="/Privacy">Privacy Policy </p>
<p class="footer-right-menu"><a href="/Advertise with Us">Advertise with us </p>
<p class="footer-right-menu"><a href="/contact">Contact Us</p>
</span>
</div>
</div>
</div>
</div>

</footer>
<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	    elements_selector: ".lazy"
	});
</script>
</body>
</html> 