<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="host" content="web03.aus.ocs-software.com">

<title>Wood starts Series strong with Bowen Pro-Am win | PGA of Australia  | Official Golf News, Live Scores &amp; Results</title>
<title>PGA of Australia | Official Golf News, Live Scores &amp; Results</title>

<meta name="apple-itunes-app" content="app-id=470722657">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#003629" />
<meta name="apple-mobile-web-app-status-bar-style" content="#003629">
<meta charset="UTF-8" />
<meta name="Description" content="Professional golf tournament in PGA of Australia. Developing and growing golf in Australia while maintaining a commitment to the integrity of the game.">








<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/nvd3/1.8.1/nv.d3.min.css" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style id="" media="all">@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhLsWkANDM.ttf) format('truetype');
}
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhycKkANDM.ttf) format('truetype');
}
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11612544-2"></script>
<script src="//rum-static.pingdom.net/pa-5dc526d99623b00008000779.js" async></script>


<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
     
      gtag('config', 'UA-11612544-2');
    </script>
<style>
      .navbar-right {
          float: none!important;
          margin-right: 0!important;
      }

      li {
          display: block!important;
      }
      .col-md-4 > .subna{
        float: right;
      }
      .box {
          position: absolute;
          right: 23em;
          top: 3px;
      }
      input[type="submit"] {
        border: none;
        padding: 5px 45px;
        margin-top: 5px;
        font-weight: bolder;
        font-size: 15pt;
        display: block!important;
      }
      input#mce-EMAIL {
          color: black;
      }
      @media screen and (max-width: 991px){
        button#responsive-menu-button {
            width: 55px;
            height: 55px;
            position: fixed!important;
            top: 3px;
            right: 5%;
            background: #003629;
        }
      }
    </style>

<title>Wood starts Series strong with Bowen Pro-Am win | PGA of Australia</title>
<meta name="description" content="Christopher Wood has won the Abbot Point Operations Bowen Pro-Am by two strokes to kick-start his Hidden Valley Whitsundays North Queensland Series campaign." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wood starts Series strong with Bowen Pro-Am win | PGA of Australia" />
<meta property="og:description" content="Christopher Wood has won the Abbot Point Operations Bowen Pro-Am by two strokes to kick-start his Hidden Valley Whitsundays North Queensland Series campaign." />
<meta property="og:url" content="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" />
<meta property="og:site_name" content="PGA of Australia" />
<meta property="article:published_time" content="2021-05-22T23:21:41+00:00" />
<meta property="article:modified_time" content="2021-05-22T23:22:01+00:00" />
<meta property="og:image" content="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="PGA Media">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pga.org.au/#website","url":"https://pga.org.au/","name":"PGA of Australia","description":"Official Golf News, Live Scores &amp; Results","potentialAction":[{"@type":"SearchAction","target":"https://pga.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/#primaryimage","inLanguage":"en-US","url":"https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg","width":1024,"height":570},{"@type":"WebPage","@id":"https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/#webpage","url":"https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/","name":"Wood starts Series strong with Bowen Pro-Am win | PGA of Australia","isPartOf":{"@id":"https://pga.org.au/#website"},"primaryImageOfPage":{"@id":"https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/#primaryimage"},"datePublished":"2021-05-22T23:21:41+00:00","dateModified":"2021-05-22T23:22:01+00:00","author":{"@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8"},"description":"Christopher Wood has won the Abbot Point Operations Bowen Pro-Am by two strokes to kick-start his Hidden Valley Whitsundays North Queensland Series campaign.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/"]}]},{"@type":"Person","@id":"https://pga.org.au/#/schema/person/2b718a752d05bcb1985dc9b4320d24a8","name":"PGA Media","image":{"@type":"ImageObject","@id":"https://pga.org.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/36237dbf69c033503afa5f1b9459eaa7?s=96&d=mm&r=g","caption":"PGA Media"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Feed" href="https://pga.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Comments Feed" href="https://pga.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PGA of Australia &raquo; Wood starts Series strong with Bowen Pro-Am win Comments Feed" href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pga.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://pga.org.au/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://pga.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://pga.org.au/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id="wp-editor-font-css" media="all">@font-face {
  font-family: 'Noto Serif';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImajC-.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Serif';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/notoserif/v9/ga6Vaw1J5X9T9RW6j9bNfFIu0RWuc-VJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFcWbQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/notoserif/v9/ga6Law1J5X9T9RW6j9bNdOwzfReedA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='wp-block-editor-css' href='https://pga.org.au/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://pga.org.au/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://pga.org.au/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_plugin_info_card-cgb-style-css-css' href='https://pga.org.au/wp-content/plugins/wp-plugin-info-card/dist/blocks.style.build.css?ver=3.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://pga.org.au/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://pga.org.au/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://pga.org.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hco_fonts-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/fonts/hco_fonts/hco_fonts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ocs-style-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/style.css?v=3.0.41&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://pga.org.au/wp-content/themes/pgaaus-tour/style.css?v=1.1.76&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nprogress-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/nprogress.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngDialog-theme-default-css' href='https://pga.org.au/wp-content/themes/ocs-quantum/css/ngDialog-theme-default.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='//cdn.jsdelivr.net/flexslider/2.2.2/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://pga.org.au/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://pga.org.au/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1' id='jquery-js'></script>
<script src="https://pga.org.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=12.2" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/pgaaus-tour/js/config.js?v=1.1&#038;ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='ocs-app-js-extra'>
/* <![CDATA[ */
var theme_path = {"templateUrl":"https:\/\/pga.org.au\/wp-content\/themes\/ocs-quantum"};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/app.js?v=3.0.683&#038;ver=5.5.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js?ver=12.4.0' id='lazyload-js'></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.io.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.1/angular-route.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/bootstrap.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/nprogress.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/angucomplete-alt.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/socket.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/flexslider/2.4/jquery.flexslider-min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/angular-filter/0.4.7/angular-filter.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ng-map.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/themes/ocs-quantum/js/ngDialog.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/angular-nvd3/1.0.5/angular-nvd3.min.js?ver=5.5.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/angular.js?ver=5.5.3' id='angular-sanitize-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/angular-sanitize.js?ver=5.5.3' id='angular-sanitize-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/pga.org.au\/wp-admin\/admin-ajax.php","security":"4d5a5be2e7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/pga.org.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1" defer="defer" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://pga.org.au/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pga.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pga.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://pga.org.au/?p=23735' />
<link rel="alternate" type="application/json+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pga.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<meta name="msapplication-TileImage" content="https://assets.pga.org.au/pga-aus/2019/01/favicon.ico" />
<style>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</style><script>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</script> <style type="text/css" id="wp-custom-css">
			.page-template-default-new table, .single-post table {
	padding: 20px;
	background: #fff;
	width: 100%;
	margin: 10px 0;
}


.page-template-default-new table tr > *, .single-post table tr > * {
	padding: 10px;
	border: 1px solid #ddd;
}

.page-template-default-new .container a {
	text-decoration: underline;
}


.page-template-default-new .container .button {
	background-color: #003629;
	color: #fff;
	padding: 15px;
	display: inline-block;
	text-decoration: none;
}


.page-template-default-new .container ul.gform_fields {
	padding-left: 0!important;
}

.page-template-default-new .container ul {
	padding-left: 2em!important;
}

.page-template-default-new .container li {
	display: list-item!important;
}

img.alignleft {
	margin-bottom: 1em;
}

.tag-heuer span {
	display: none;
}

.single-post .top-banner-round > div {
	display:none;
}

.tvguide table {
	width: 100%;
}

.tvguide table td, .tvguide table th {
	padding: 0.5em;
}

.tvguide table tr:nth-child(even) {
	background: #fff;
}

.tvguide .live_button {
	background: red;
	color: white;
	font-size: 0.8em;
	padding: 0.25em 0.5em;
	border-radius: 2px;
}

.news-Large-image-article {
	margin-left: 0;
}

.single-post .row.container .col-md-9 {
	background-color: #fff;
}

.content-format p, .page-template-aboutNew .container .col-md-12 p {
	line-height: 2em;
	margin-bottom: 2em;
}

.exerpt-news > p {
	padding: 1em;
    font-size: 1.3em;
    color: inherit;
}

.page-template-aboutNew .container .col-md-12 h3 {
	font-size: 1.4em;
	line-height: 1.4em;
	margin-top: 0;
	font-weight: 700;
}
/*
.single-post figure { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; margin-bottom: 2em; } .single-post figure iframe, .single-post figure object, .single-post figure embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
*/

.single-post .instagram-media, .single-post .twitter-tweet {
	margin: 2em auto!important;
}

.course-image-part {
	object-fit: cover;
}

.tab-pane {
	position:relative;
}

.homesuspended {
	background-color: red!important;
	position:absolute;
	bottom: 3em;
	padding: 0.2em;
	min-height: auto;
}

.page-template-reports .livescoremessagediv {
	background-color: red!important;
}

.page-template-tournament .overview-text {
	background-color: #fff;
	overflow: hidden;
}

.page-template-tournament .overview-text:after {
	content: '';
	height: 2px;
	width: 100%;
/* 	background: #000; */
	display: block;
	clear: both;
	box-shadow: 0 0 3px rgba(0,0,0,0.5)
}
.page-template-tournament .Overview-title {
	margin-top:0;
}

.page-template-tournament .overview-text > ul {
	padding: 1em;
}

@media screen and (min-width: 768px) {
	.page-template-tournament .overview-text > ul {
	padding: 2em;
}
}

.page-template-tournament .overview-text p {	
	line-height: 2em;
	margin-bottom: 2em;
	font-size: 1em;
}

.page-template-tournament .overview-text p a {
	color: #003629;
	font-weight:bold;
}
table.table-striped td, table.table-striped th {
    width: auto!important;
}
table.table-striped-home td, table.table-striped-home th {
    width: auto!important;
}
table.table-striped-home > thead >tr >th {
	    width: auto!important;
}
table.table-striped-home > tbody >tr >td {
	    width: auto!important;
}

.single-post .wp-block-image img {
	height: auto;
}		</style>

</head>
<body ng-app="homeScoreApp" ng-controller="pSignInCtrl" class="post-template-default single single-post postid-23735 single-format-standard responsive-menu-slide-left">

<div class="outer-header">
<div class="outer-inner-media">
<div class="row bk-g header-non-right">
<div class="col-md-6">
<button class="searchandsub" type="button" value="Show Hide DIV" ng-click="ShowHide()">SEARCH</button>
<button type="button" class="Top-header-link" data-toggle="modal" data-target="#myModal">SUBSCRIBE</button>
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">

<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<img class="pga-logo-modal" src="https://assets.pga.org.au/pga-aus/2020/11/PGA_CORP_LOGO_MONO_W.png">
</div>
<div class="modal-body">
<p>Want to recieve exclusive news, videos, tournament highlights, golf important tips and more ?</p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                            #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                            /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
                               We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                          </style>
<div id="mc_embed_signup">
<form action="https://pga.us1.list-manage.com/subscribe/post?u=0fc64584c33ae767f6590eb31&amp;id=b42b2de89c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<div class="row">
<div class="col-md-6">
<input type="email" placeholder="Email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="col-md-6">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fc64584c33ae767f6590eb31_b42b2de89c" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[16]='MMERGE16';ftypes[16]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[4]='MMERGE4';ftypes[4]='date';fnames[7]='MMERGE7';ftypes[7]='radio';fnames[6]='MMERGE6';ftypes[6]='radio';fnames[2]='LNAME';ftypes[2]='text';fnames[9]='MMERGE9';ftypes[9]='number';fnames[13]='MMERGE13';ftypes[13]='dropdown';fnames[15]='MMERGE15';ftypes[15]='dropdown';fnames[14]='MMERGE14';ftypes[14]='dropdown';fnames[5]='MMERGE5';ftypes[5]='radio';fnames[3]='MMERGE3';ftypes[3]='dropdown';fnames[11]='MMERGE11';ftypes[11]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[17]='MMERGE17';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
</div>
</div>
</div>
<div ng-show="IsVisible" class="header-cl" ng-cloak>

<form role="form" action="https://pga.org.au/" id="searchform" method="get">
<label for="s" class="sr-only">Search</label>
<div class="input-group">
<input type="text" class="form-control" id="s" name="s" placeholder="Search" />
<span class="input-group-btn">
<button type="submit" class="btn btn-primary btn-search"><i class="fa fa-search fa-search-form"></i></button>
</span>
</div> 
</form> </div>
</div>
<div class="sub-nav col-md-6">

<span class="social-Top-header">
<a href="https://www.youtube.com/user/pgaofaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.facebook.com/PGAofAustralia"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/PGAofAustralia"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/PGAofAustralia/"><i class="fab fa-instagram"></i></a>
<a href="/media-centre" class="Top-header-link-right">MEDIA CENTRE</a>
<a href="https://members.pga.org.au/" class="Top-header-link-right" style="padding-left: 10px;">MyPGA</a>
</span>
</div>
</div>
</div>
<nav class="navbar navbar-default" role="navigation">


<div class="topnav">
<a href="/home-new" class="activemenUU"><img style="width: ;" class="site-logo" src="https://assets.pga.org.au/pga-aus/2020/11/PGA_CORP_LOGO_MONO_W.png"></a>

</div>
<script>
    function myFunction() {
      var x = document.getElementById("myLinks");
      if (x.style.display === "block") {
        x.style.display = "none";
      } else {
        x.style.display = "block";
      }
    }
    </script>

<div class=" navbar-collapse nav-outter">
<div class="row header-navH">
<div class="col-md-2 col-sm-12 desk-logo">
<a href="/home-new"><img class="pga-logo" src="https://assets.pga.org.au/pga-aus/2020/11/PGA_CORP_LOGO_MONO_W.png"></a>
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
<div class="col-md-9 col-sm-12" style="color: transparent;">
<div class="nav navbar-nav navbar nav-main"><ul id="menu-primary" class="menu"><li id="menu-item-7614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7614"><a href="https://pga.org.au/report/?tourn=auto&amp;report=tmentry&amp;class=aus">Leaderboard</a></li>
<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-8619"><a href="https://pga.org.au/schedule/">Schedule <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a href="/schedule/?class=snr">Legends Tour</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="/schedule/?class=all">adidas PGA Pro-Am Series</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="/schedule/?class=trn">MPP Tournaments</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-79"><a href="https://pga.org.au/main-media/">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-16080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16080"><a href="/main-media/">Latest News</a></li>
<li id="menu-item-16081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16081"><a href="/pga-professionals-news/">PGA Professionals</a></li>
</ul>
</li>
<li id="menu-item-7615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7615"><a href="https://pga.org.au/pga-tv/">PGATV</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-80"><a href="https://pga.org.au/education/">Education <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a href="/education/academy/">PGA Education Department</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="/education/pga-igi">PGA International Golf Institute</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performace</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439"><a href="/community-instructor-program">Community Instructor Program</a></li>
</ul>
</li>
<li id="menu-item-7616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7616"><a href="https://pga.org.au/find-a-pga-pro/">Find A PGA Pro</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-81"><a href="https://pga.org.au/play/">Play <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="/play/juniors">Juniors</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://www.golf.org.au/courseSearch">Where can i play?</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425"><a href="/play/volkswagen-scramble">Volkswagen Scramble</a></li>
<li id="menu-item-8646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="https://pga.org.au/play/all-abilities-coaches/">All Abilities Coaches</a></li>
<li id="menu-item-20267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20267"><a href="https://pga.org.au/first-tee-australia/">First Tee Australia</a></li>
<li id="menu-item-22573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22573"><a href="https://pga.org.au/womens-golf-network/">Women’s Golf Network</a></li>
</ul>
</li>
<li id="menu-item-7763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-7763"><a href="https://pga.org.au/about/">About <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-13554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13554"><a href="https://pga.org.au/about/our-members/">Members</a></li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13553"><a href="https://pga.org.au/about/governance/">Governance</a></li>
<li id="menu-item-13555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13555"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/">Partners</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://pga.org.au/about/media-information/">Media</a></li>
<li id="menu-item-13556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13556"><a href="https://pga.org.au/about/awards/">Awards</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8770"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
<li id="menu-item-21799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21799"><a href="https://pga.org.au/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://members.pga.org.au/">MyPGA</a></li>
</ul></div>
</div>
<div class="col-md-1 col-sm-12 desk-logo">

<a href="https://members.pga.org.au/"><img class="right-header-image" src="https://assets.pga.org.au/pga-aus/2021/03/PGA_MEM_PRO_LOGO_CMYK_POS.png"></a>

</div>
</div>
</div>
</nav>

</div>
<div id="main-container" class="container">
<div class="row row-logo row-logo-bg hidden-xs hidden-sm">
<div class="hidden-xs col-sm-8 col-md-8 col-sm-offset-0 col-md-offset-0">
<a class="navbar-brand" href="https://pga.org.au"><img class="site-logo" id="sys_head_img"></a>
</div>
</div>
</div>

<div class="row top-banner-round" style="margin-top: 20px; margin-bottom: 20px;">
<div class="col-md-12">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([1024,768],[970,250])
		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		</script>
</div>
</div>
</div>
<style>
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 768px;
	    height: 432px;
	    /*float: right;*/
	}
@media screen and (max-width: 990px) {
	iframe.__youtube_prefs__ {
	    border-width: 0;
	    display: block;
	    margin-top: 10px;
	    width: 100%!important;
	    float: right;
	    height: 300px;
	}	
}
.highlight {
    font-size: 1.188em;
    margin: 0.35em 0 1.1em;
}
.highlight > p{
	margin: 0.6em 0 1.4em;
    font-family: 'Roboto', sans-serif;
    font-size: 15px;
}
</style>
<div class="row container" style="margin: auto;">
<div class="col-md-9">
<div class="indiv-news left-newsarticle">

<h1 class="title-individuel">Wood starts Series strong with Bowen Pro-Am win</h1>
</div>
<div class="row social-indiv-news">
<div class="col-md-12 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-9 top-sec-auth">
<span> Published - 3 hours</span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-3">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" data-a2a-title="Wood starts Series strong with Bowen Pro-Am win"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
<div class="left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-23735" class="post-23735 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-latest-news category-nsw">
<span class="exerpt-news"><p>Christopher Wood has won the Abbot Point Operations Bowen Pro-Am by two strokes to kick-start his Hidden Valley Whitsundays North Queensland Series campaign.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" data-a2a-title="Wood starts Series strong with Bowen Pro-Am win"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>The Queenslander fired a spectacular round of 6-under 64 at the picturesque Bowen Golf Club to lead four players tied for second place in the first event of a series of four held on the adidas PGA Pro-Am Series.</p>
<p>The field of 24 PGA Professionals was met with testing conditions and constant 30 kilometer an hour winds that created a challenge in shot making and smart play.</p>
<p>In a round featuring seven birdies, an eagle and three bogeys Wood said his short game was what made the difference.</p>
<p>“I made a lot of good putts today,” said Wood.</p>
<p>“These greens are the best greens in North Queensland which made it easier to make putts.”</p>
<p>Queenslanders Tara Jenkins, Steven Jeffress and Gavin Fairfax tied for second place alongside New South Welshman Jay Mackenzie with scores of 4-under 66.</p>
<p>Jenkins, a first-year PGA Associate, was pleased with the result from her first ever adidas PGA Pro-Am Series event.</p>
<p>“I was really nervous at the end watching the scores come in,” said Jenkins.</p>
<p>“I thought I would have to be in a playoff towards the end until Chris’s strong finish.”</p>
<p>Wood now takes the early lead in the Hidden Valley Whitsundays North Queensland Series.</p>
<p>View the final Abbot Point Operations Bowen Pro-Am leaderboard at <a href="https://pga.org.au/report/?tourn=Q110&amp;report=tmscores~season=2021~params=P*1SRC01~&amp;class=qld">pga.org.au</a>.</p>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 indi-news-non-pad ad-desk">
<div class="right-newsarticle">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()
		.addSize([980,690],[300,250])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Top_MREC', [[320, 50], [300, 250]], 'div-gpt-ad-1568076309317-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568076309317-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568076309317-0'); });
		</script>
</div>
<br>
<h3 class="headlines-at-glance">Headlines at a glance</h3>
<div id="sidebar" role="complementary">
<ul>
<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4>Recent Posts</h4><div class="rpwe-block card"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Round 3 | Smith fights hard as Mickelson chases history at US PGA" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-48x27.jpg 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/" title="Permalink to Round 3 | Smith fights hard as Mickelson chases history at US PGA" rel="bookmark">Round 3 | Smith fights hard as Mickelson chases history at US PGA</a></h3><time class="rpwe-time published" datetime="3 hours">3 hours</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Course record gives Rumford, Martin Cottesloe Open edge" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46.png 1024w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-48x27.png 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/" title="Permalink to Course record gives Rumford, Martin Cottesloe Open edge" rel="bookmark">Course record gives Rumford, Martin Cottesloe Open edge</a></h3><time class="rpwe-time published" datetime="18 hours">18 hours</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/" rel="bookmark"><img width="280" height="156" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Round 2 | Smith in the hunt during tough day for Aussies" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45.png 1024w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-48x27.png 48w" sizes="(max-width: 280px) 100vw, 280px" /></a><h3 class="rpwe-title"><a href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/" title="Permalink to Round 2 | Smith in the hunt during tough day for Aussies" rel="bookmark">Round 2 | Smith in the hunt during tough day for Aussies</a></h3><time class="rpwe-time published" datetime="24 hours">24 hours</time></li></ul></div></div> </ul>
</div>
</div>
</div>
</div>
<div class="row top-banner-round" style="margin-top: 4em;">
<div class="col-md-12 ad-desk">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [970, 250]).display();
        </script>
</div>
<div class="col-md-12 ad-mob">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
         googletag.pubads().definePassback('/2835490/New_PGA_Tier2_Banner', [320, 50]).display();
        </script>
</div>
</div>
<div class="row related_content container" id="related-content">
<div style="text-align: center">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			billboardsizes = googletag.sizeMapping()

			.addSize([980,690],[728,90])
			.addSize([0,0],[320,50])
			.build();
			googletag.defineSlot('/2835490/New_PGA_Tier3_Banner', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568956528388-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
<div id='div-gpt-ad-1568956528388-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568956528388-0'); });
			</script>
</div>
</div>
<h4 class="pga-tv RC-left">Related Content</h4>
<div class="col-md-12">
<div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/"><div class="card-body-moreNews"><h5 class="card-title"> Round 3 | Smith fights hard as Mickelson chases history at US PGA</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/"><div class="card-body-moreNews"><h5 class="card-title"> Wood starts Series strong with Bowen Pro-Am win</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46.png 1024w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-48x27.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/"><div class="card-body-moreNews"><h5 class="card-title"> Course record gives Rumford, Martin Cottesloe Open edge</h5> </div></a></div> </div> <div class="col-md-3 col-sm-12 news-art card"><div class="zoom-effect-container"><a class="card-img-top image-card-more" href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/"><img width="1024" height="570" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45.png 1024w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-48x27.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a class="news-display-top" href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/"><div class="card-body-moreNews"><h5 class="card-title"> Round 2 | Smith in the hunt during tough day for Aussies</h5> </div></a></div> </div>
</div>
</div>
<div class="row container hidden" style="margin: auto;">
<div class="col-md-9 indiv-news left-newsarticle">

<h1 class="title-individuel">Wood starts Series strong with Bowen Pro-Am win</h1>
</div>
<div class="col-md-3 banner-index">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
		  googletag.pubads().definePassback('/2835490/GenMrec', [300, 250]).display();
		</script>
</div>
<div class="row social-indiv-news">
<div class="col-md-8 left-newsarticle">
<div class="row publishing-details">
<div class="col-md-10 top-sec-auth">
<span> Published on - </span><br>
<span> By - PGA Media</span>
</div>
<div class="col-md-2">
<h4 class="news-in-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" data-a2a-title="Wood starts Series strong with Bowen Pro-Am win"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h4>
</div>
</div>
</div>
</div>
</div>
<div class="row background-G container card hidden" style="margin: auto;">
<div class="col-md-9 left-newsarticle">
<div class="col-md-12" id="article-news-heading">
<br>
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg" class="post-main-pic news-Large-image-article wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" />


</div>
<div class="col-md-12 article-pad-left card-body-news-in">
<div id="post-23735" class="post-23735 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-latest-news category-nsw">
<span class="exerpt-news"><p>Christopher Wood has won the Abbot Point Operations Bowen Pro-Am by two strokes to kick-start his Hidden Valley Whitsundays North Queensland Series campaign.</p>
</span>
<div class="content-format">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/" data-a2a-title="Wood starts Series strong with Bowen Pro-Am win"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpga.org.au%2Fnews%2Fwood-starts-series-strong-with-bowen-pro-am-win%2F&amp;linkname=Wood%20starts%20Series%20strong%20with%20Bowen%20Pro-Am%20win" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>The Queenslander fired a spectacular round of 6-under 64 at the picturesque Bowen Golf Club to lead four players tied for second place in the first event of a series of four held on the adidas PGA Pro-Am Series.</p>
<p>The field of 24 PGA Professionals was met with testing conditions and constant 30 kilometer an hour winds that created a challenge in shot making and smart play.</p>
<p>In a round featuring seven birdies, an eagle and three bogeys Wood said his short game was what made the difference.</p>
<p>“I made a lot of good putts today,” said Wood.</p>
<p>“These greens are the best greens in North Queensland which made it easier to make putts.”</p>
<p>Queenslanders Tara Jenkins, Steven Jeffress and Gavin Fairfax tied for second place alongside New South Welshman Jay Mackenzie with scores of 4-under 66.</p>
<p>Jenkins, a first-year PGA Associate, was pleased with the result from her first ever adidas PGA Pro-Am Series event.</p>
<p>“I was really nervous at the end watching the scores come in,” said Jenkins.</p>
<p>“I thought I would have to be in a playoff towards the end until Chris’s strong finish.”</p>
<p>Wood now takes the early lead in the Hidden Valley Whitsundays North Queensland Series.</p>
<p>View the final Abbot Point Operations Bowen Pro-Am leaderboard at <a href="https://pga.org.au/report/?tourn=Q110&amp;report=tmscores~season=2021~params=P*1SRC01~&amp;class=qld">pga.org.au</a>.</p>
</div>
</div>
</div>
</div>
<div class="col-md-3 right-newsarticle">
<h3 class="headlines-at-glance">Headlines at a glance</h3>
</div>
</div>
</div>
<div class="hidden">
<div class="row" id="article-strip-width">
<div class="col-md-12" id="latest-news-Article-page">
Latest PGA of Australia News
</div>
</div>
<br>
<div class="row">
<div class="col-md-6">
<a href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/">
<img width="768" height="428" src="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg" class="img-responsive large-news-articles wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith.jpg 1024w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/05/210523_Cameron_Smith-48x27.jpg 48w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/round-3-smith-fights-hard-as-mickelson-chases-history-at-us-pga/"><i class="fa fa-chevron-circle-right"></i>
Round 3 | Smith fights hard as Mickelson... </a>
</div>
<div>
<div class="col-md-3">
<a href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-300x167.jpg" class="img-responsive small-news wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-300x167.jpg 300w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-768x428.jpg 768w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-24x13.jpg 24w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-36x20.jpg 36w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood-48x27.jpg 48w, https://assets.pga.org.au/pga-aus/2021/03/210312_Chris_Wood.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/wood-starts-series-strong-with-bowen-pro-am-win/"><i class="fa fa-chevron-circle-right"></i>
Wood starts Series strong wi... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-300x167.png" class="img-responsive small-news wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46-48x27.png 48w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-46.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/course-record-gives-rumford-martin-cottesloe-open-edge/"><i class="fa fa-chevron-circle-right"></i>
Course record gives Rumford, Martin Cott... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-300x167.png" class="img-responsive small-news wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45-48x27.png 48w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-45.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/smith-in-the-hunt-in-tough-day-for-aussies/"><i class="fa fa-chevron-circle-right"></i>
Round 2 | Smith in the hunt during tough... </a>
</div>
<div class="col-md-3">
<a href="https://pga.org.au/news/davis-shines-on-pga-debut/">
<img width="300" height="167" src="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-300x167.png" class="img-responsive small-news wp-post-image" alt="" loading="lazy" srcset="https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-300x167.png 300w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-768x428.png 768w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-24x13.png 24w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-36x20.png 36w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44-48x27.png 48w, https://assets.pga.org.au/pga-aus/2021/05/Untitled-design-44.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="news-links-article-page" href="https://pga.org.au/news/davis-shines-on-pga-debut/"><i class="fa fa-chevron-circle-right"></i>
Round 1 | Davis shines on PGA debut </a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4 col-md-offset-4" id="more-news-article-pages">
<a class="more-news-text-article" href="https://pga.org.au/?page_id=24/"><i class="fa fa-chevron-circle-right"></i> More PGA of Australia News</a>
</div>
</div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://pga.org.au/wp-admin/admin-ajax.php";
</script>
<button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper" role="navigation" aria-label="primary">
<ul id="responsive-menu" role="menubar" aria-label="primary"><li id="responsive-menu-item-7614" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="https://pga.org.au/report/?tourn=auto&#038;report=tmentry&#038;class=aus" class="responsive-menu-item-link" tabindex="1" role="menuitem">Leaderboard</a></li><li id="responsive-menu-item-8619" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://pga.org.au/schedule/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Schedule<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Schedule' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-396" class="noncap menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/schedule/?class=aus" class="responsive-menu-item-link" tabindex="1" role="menuitem">ISPS HANDA PGA Tour <span class="tour-of">of</span> Australasia</a></li><li id="responsive-menu-item-405" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/schedule/?class=snr" class="responsive-menu-item-link" tabindex="1" role="menuitem">Legends Tour</a></li><li id="responsive-menu-item-406" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/schedule/?class=all" class="responsive-menu-item-link" tabindex="1" role="menuitem">adidas PGA Pro-Am Series</a></li><li id="responsive-menu-item-407" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/schedule/?class=trn" class="responsive-menu-item-link" tabindex="1" role="menuitem">MPP Tournaments</a></li><li id="responsive-menu-item-408" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/schedule/?class=ppc" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGA Professionals Championship</a></li><li id="responsive-menu-item-12632" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/qualifying-school/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Qualifying School</a></li></ul></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://pga.org.au/main-media/" class="responsive-menu-item-link" tabindex="1" role="menuitem">News<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='News' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-16080" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/main-media/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Latest News</a></li><li id="responsive-menu-item-16081" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/pga-professionals-news/" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGA Professionals</a></li></ul></li><li id="responsive-menu-item-7615" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/pga-tv/" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGATV</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://pga.org.au/education/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Education<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Education' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-436" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/education/academy/" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGA Education Department</a></li><li id="responsive-menu-item-437" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/education/pga-igi" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGA International Golf Institute</a></li><li id="responsive-menu-item-438" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/education/pga-centre-for-learning-and-performance/" class="responsive-menu-item-link" tabindex="1" role="menuitem">PGA Centre for Learning and Performace</a></li><li id="responsive-menu-item-439" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/community-instructor-program" class="responsive-menu-item-link" tabindex="1" role="menuitem">Community Instructor Program</a></li></ul></li><li id="responsive-menu-item-7616" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="https://pga.org.au/find-a-pga-pro/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Find A PGA Pro</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://pga.org.au/play/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Play<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Play' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-423" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/play/juniors" class="responsive-menu-item-link" tabindex="1" role="menuitem">Juniors</a></li><li id="responsive-menu-item-424" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="https://www.golf.org.au/courseSearch" class="responsive-menu-item-link" tabindex="1" role="menuitem">Where can i play?</a></li><li id="responsive-menu-item-425" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="/play/volkswagen-scramble" class="responsive-menu-item-link" tabindex="1" role="menuitem">Volkswagen Scramble</a></li><li id="responsive-menu-item-8646" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/play/all-abilities-coaches/" class="responsive-menu-item-link" tabindex="1" role="menuitem">All Abilities Coaches</a></li><li id="responsive-menu-item-20267" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/first-tee-australia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">First Tee Australia</a></li><li id="responsive-menu-item-22573" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/womens-golf-network/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Women’s Golf Network</a></li></ul></li><li id="responsive-menu-item-7763" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://pga.org.au/about/" class="responsive-menu-item-link" tabindex="1" role="menuitem">About<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='About' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-13554" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/about/our-members/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Members</a></li><li id="responsive-menu-item-13553" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/about/governance/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Governance</a></li><li id="responsive-menu-item-13555" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/about/commercial-sponsorship-and-advertising/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Partners</a></li><li id="responsive-menu-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/about/media-information/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Media</a></li><li id="responsive-menu-item-13556" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/about/awards/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Awards</a></li><li id="responsive-menu-item-8770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/mobile/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Official PGA App</a></li><li id="responsive-menu-item-21799" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://pga.org.au/contact/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact Us</a></li></ul></li><li id="responsive-menu-item-13257" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item" role="none"><a href="https://members.pga.org.au/" class="responsive-menu-item-link" tabindex="1" role="menuitem">MyPGA</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://pga.org.au" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script src="https://pga.org.au/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9" defer="defer" type="text/javascript"></script>
<script src="https://pga.org.au/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://pga.org.au/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</div> 
<style>
	span.social-footer > .fab {
	    color: #ffffff;
	    margin-right: 16px;
	    font-size: 38px !important;
	    display: table-caption!important;
	}
</style>
<footer class="site-footer-main" id="footer-top-ad">
<div class="row full-banner-block">
<div class="col-md-12 Banner-f-width">

</div>
</div>
<div class="outter-inst">
<div class="row outout-in">
<div class="col-md-6">
<h4 class="social-home">Social Feed </h4>
</div>
<div class="col-md-6">
<span class="social-footer">
<a href="https://www.instagram.com/pgaofaustralia/?hl=en"><i class="fab fa-instagram insta-home"></i></a>
<a href="https://www.facebook.com/PGAofAustralia/"><i class="fab fa-facebook-square facebook-home"></i></a>
<a href="https://twitter.com/PGAofAustralia?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fab fa-twitter-square twitter-home"></i></a>
</span>
</div>
</div>
<div class="insta-area">
<div id="sb_instagram" class="sbi sbi_col_5  sbi_width_resp lazy" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400019823674#10" data-res="auto" data-cols="5" data-num="10" data-shortcode-atts="{&quot;num&quot;:&quot;10&quot;,&quot;cols&quot;:&quot;5&quot;,&quot;class&quot;:&quot;lazy&quot;}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17886246236311466" data-date="1621729488">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPMfww3n91m/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/189270422_299333698523557_2699283058434636120_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uEgocljIbEIAX87InBJ&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=3eab2378e8e48170856fe24b3b3ca6c5&#038;oe=60CE893E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189270422_299333698523557_2699283058434636120_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uEgocljIbEIAX87InBJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3eab2378e8e48170856fe24b3b3ca6c5&amp;oe=60CE893E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189270422_299333698523557_2699283058434636120_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uEgocljIbEIAX87InBJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3eab2378e8e48170856fe24b3b3ca6c5&amp;oe=60CE893E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189270422_299333698523557_2699283058434636120_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uEgocljIbEIAX87InBJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3eab2378e8e48170856fe24b3b3ca6c5&amp;oe=60CE893E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189270422_299333698523557_2699283058434636120_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uEgocljIbEIAX87InBJ&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3eab2378e8e48170856fe24b3b3ca6c5&amp;oe=60CE893E&quot;}">
<span class="sbi-screenreader">Saturday snaps from Kiawah #PGAChampionship</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Saturday snaps from Kiawah #PGAChampionship">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18226319317034230" data-date="1621726175">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPMZcSGHkl8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/189126594_538011364234133_6094616608391536931_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EMX9Tid7p88AX-H35QP&#038;_nc_oc=AQm-Je0cglZv3dAbpDNgBrJum1amo3ZqTIKElMGMIW1cM5iolBmW76bUYxsf10rvHyc&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=77c91c01c0b99a4c58697ba14a0ccb55&#038;oe=60CEF282" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126594_538011364234133_6094616608391536931_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EMX9Tid7p88AX-H35QP&amp;_nc_oc=AQm-Je0cglZv3dAbpDNgBrJum1amo3ZqTIKElMGMIW1cM5iolBmW76bUYxsf10rvHyc&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=77c91c01c0b99a4c58697ba14a0ccb55&amp;oe=60CEF282&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126594_538011364234133_6094616608391536931_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EMX9Tid7p88AX-H35QP&amp;_nc_oc=AQm-Je0cglZv3dAbpDNgBrJum1amo3ZqTIKElMGMIW1cM5iolBmW76bUYxsf10rvHyc&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=77c91c01c0b99a4c58697ba14a0ccb55&amp;oe=60CEF282&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126594_538011364234133_6094616608391536931_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EMX9Tid7p88AX-H35QP&amp;_nc_oc=AQm-Je0cglZv3dAbpDNgBrJum1amo3ZqTIKElMGMIW1cM5iolBmW76bUYxsf10rvHyc&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=77c91c01c0b99a4c58697ba14a0ccb55&amp;oe=60CEF282&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126594_538011364234133_6094616608391536931_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EMX9Tid7p88AX-H35QP&amp;_nc_oc=AQm-Je0cglZv3dAbpDNgBrJum1amo3ZqTIKElMGMIW1cM5iolBmW76bUYxsf10rvHyc&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=77c91c01c0b99a4c58697ba14a0ccb55&amp;oe=60CEF282&quot;}">
<span class="sbi-screenreader">Round 3 is in the books at Kiawah! Swipe ➡️ fo</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Round 3 is in the books at Kiawah! Swipe ➡️ for the Aussie report 🇦🇺. The field is chasing Phil Mickelson who leads at -7 #PGAChampionship">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18209968030075069" data-date="1621650367">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPKI2aGnrlx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/189126608_3012247875726672_273129606915683798_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qdXd9fMrc0wAX87DnOh&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=3206fe1ba83aef441f8dc25091622d7b&#038;oe=60CF250C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126608_3012247875726672_273129606915683798_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qdXd9fMrc0wAX87DnOh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3206fe1ba83aef441f8dc25091622d7b&amp;oe=60CF250C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126608_3012247875726672_273129606915683798_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qdXd9fMrc0wAX87DnOh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3206fe1ba83aef441f8dc25091622d7b&amp;oe=60CF250C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126608_3012247875726672_273129606915683798_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qdXd9fMrc0wAX87DnOh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3206fe1ba83aef441f8dc25091622d7b&amp;oe=60CF250C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/189126608_3012247875726672_273129606915683798_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qdXd9fMrc0wAX87DnOh&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=3206fe1ba83aef441f8dc25091622d7b&amp;oe=60CF250C&quot;}">
<span class="sbi-screenreader">Round 2 grind at Kiawah #PGAChampionship</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Round 2 grind at Kiawah #PGAChampionship">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17916442966703646" data-date="1621644438">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPJ9imYHeHq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/190103020_783579435852790_2708722642800947723_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kbE5VSee40IAX_cDlwi&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=02830f182f9f07fdb4a2a5d58bf6026e&#038;oe=60CEA240" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/190103020_783579435852790_2708722642800947723_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kbE5VSee40IAX_cDlwi&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=02830f182f9f07fdb4a2a5d58bf6026e&amp;oe=60CEA240&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/190103020_783579435852790_2708722642800947723_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kbE5VSee40IAX_cDlwi&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=02830f182f9f07fdb4a2a5d58bf6026e&amp;oe=60CEA240&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/190103020_783579435852790_2708722642800947723_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kbE5VSee40IAX_cDlwi&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=02830f182f9f07fdb4a2a5d58bf6026e&amp;oe=60CEA240&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/190103020_783579435852790_2708722642800947723_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kbE5VSee40IAX_cDlwi&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=02830f182f9f07fdb4a2a5d58bf6026e&amp;oe=60CEA240&quot;}">
<span class="sbi-screenreader">@cameronsmithgolf (+1) is the leading Aussie after</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@cameronsmithgolf (+1) is the leading Aussie after a tough second round at Kiawah. Swipe ➡️ for the full Australian report.

Phil Mickelson and Louis Oosthuizen are the pace setters at -5 heading into the weekend. #pgachampionship">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17946232225473622" data-date="1621565970">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPHn4BbnJWT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/188154890_600741930894389_6610825033246824936_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Dnal_LLd6mwAX-Tnp4L&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=f3cfdc7e4fac42521616de489fae21f2&#038;oe=60CD7AAC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/188154890_600741930894389_6610825033246824936_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dnal_LLd6mwAX-Tnp4L&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=f3cfdc7e4fac42521616de489fae21f2&amp;oe=60CD7AAC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/188154890_600741930894389_6610825033246824936_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dnal_LLd6mwAX-Tnp4L&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=f3cfdc7e4fac42521616de489fae21f2&amp;oe=60CD7AAC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/188154890_600741930894389_6610825033246824936_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dnal_LLd6mwAX-Tnp4L&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=f3cfdc7e4fac42521616de489fae21f2&amp;oe=60CD7AAC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/188154890_600741930894389_6610825033246824936_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dnal_LLd6mwAX-Tnp4L&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=f3cfdc7e4fac42521616de489fae21f2&amp;oe=60CD7AAC&quot;}">
<span class="sbi-screenreader">Major #vibes at Kiawah from the Aussies
#PGAChamp</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Major #vibes at Kiawah from the Aussies

#PGAChamp">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17880382490337938" data-date="1621556061">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPHU-aDFzOq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/188771517_1979983978837123_6965263923798284109_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2Pag7gX_740AX-ucuXj&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=956c4d4e0cd5dd0cb5600addb0ac5587&#038;oe=60CE9E1B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/188771517_1979983978837123_6965263923798284109_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Pag7gX_740AX-ucuXj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=956c4d4e0cd5dd0cb5600addb0ac5587&amp;oe=60CE9E1B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/188771517_1979983978837123_6965263923798284109_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Pag7gX_740AX-ucuXj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=956c4d4e0cd5dd0cb5600addb0ac5587&amp;oe=60CE9E1B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/188771517_1979983978837123_6965263923798284109_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Pag7gX_740AX-ucuXj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=956c4d4e0cd5dd0cb5600addb0ac5587&amp;oe=60CE9E1B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/188771517_1979983978837123_6965263923798284109_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Pag7gX_740AX-ucuXj&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=956c4d4e0cd5dd0cb5600addb0ac5587&amp;oe=60CE9E1B&quot;}">
<span class="sbi-screenreader">And that’s it for the First Round of the @pgacha</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="And that’s it for the First Round of the @pgachampionship! A tough course but Cam Davis was able to notch a -3 and is sitting pretty at T2! While the other Aussies kept themselves in the frame. Bring on Round 2!

T2 @cam_davis77 
T31 @cameronsmithgolf 
T41 @mattjonesgolf 
T41 @jason.scrivener18 
T63 @jasondayofficial 
T63 @marcleish 
T98 @herbznspices_ 
T127 @adamscottofficial">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17873754593461127" data-date="1621486252">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPFPzP2AjDT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/190097127_374024537370188_9027848778601136183_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0iGoE4Oe2P8AX-R56E1&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=298c23574cb0adfa0fb2df5c0d6ef1a9&#038;oe=60D0AEEB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/190097127_374024537370188_9027848778601136183_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0iGoE4Oe2P8AX-R56E1&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=298c23574cb0adfa0fb2df5c0d6ef1a9&amp;oe=60D0AEEB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/190097127_374024537370188_9027848778601136183_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0iGoE4Oe2P8AX-R56E1&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=298c23574cb0adfa0fb2df5c0d6ef1a9&amp;oe=60D0AEEB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/190097127_374024537370188_9027848778601136183_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0iGoE4Oe2P8AX-R56E1&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=298c23574cb0adfa0fb2df5c0d6ef1a9&amp;oe=60D0AEEB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/190097127_374024537370188_9027848778601136183_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0iGoE4Oe2P8AX-R56E1&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=298c23574cb0adfa0fb2df5c0d6ef1a9&amp;oe=60D0AEEB&quot;}">
<span class="sbi-screenreader">Good luck to all the Aussies competing at the @pga</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Good luck to all the Aussies competing at the @pgachampionship!

Who do you have as your top finisher at Kiawah?

@cameronsmithgolf 
@marcleish 
@adamscottofficial 
@mattjonesgolf 
@jasondayofficial 
@herbznspices_ 
@jason.scrivener18 
@cam_davis77">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17995543792340527" data-date="1621406218">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPC3LE8H7KV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/187812282_210610054008081_4173509723525723046_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=x53oP-PQtB4AX9_o53O&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=4771f17838688733b8e691b721328a97&#038;oe=60CED1B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/187812282_210610054008081_4173509723525723046_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x53oP-PQtB4AX9_o53O&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=4771f17838688733b8e691b721328a97&amp;oe=60CED1B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/187812282_210610054008081_4173509723525723046_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x53oP-PQtB4AX9_o53O&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=4771f17838688733b8e691b721328a97&amp;oe=60CED1B0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/187812282_210610054008081_4173509723525723046_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x53oP-PQtB4AX9_o53O&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=4771f17838688733b8e691b721328a97&amp;oe=60CED1B0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/187812282_210610054008081_4173509723525723046_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x53oP-PQtB4AX9_o53O&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=4771f17838688733b8e691b721328a97&amp;oe=60CED1B0&quot;}">
<span class="sbi-screenreader">@pgachampionship week 🤩
Bring it on 🙌
Get </span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@pgachampionship week 🤩

Bring it on 🙌

Get tee times, the TV schedule, fearless predictions and more for the PGA Championship and all of our Aussies on Tour around the world this week at pga.org.au 📲

#PGAProud">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17915982319701348" data-date="1621214334">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CO9JLpfnv2D/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.29350-15/186686861_216835123300257_5393933067161039415_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yO7JGyFV0BIAX91T8xN&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=46e843982490c198d2e91ec0c0653d89&#038;oe=60CE9692" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/186686861_216835123300257_5393933067161039415_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yO7JGyFV0BIAX91T8xN&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=46e843982490c198d2e91ec0c0653d89&amp;oe=60CE9692&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/186686861_216835123300257_5393933067161039415_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yO7JGyFV0BIAX91T8xN&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=46e843982490c198d2e91ec0c0653d89&amp;oe=60CE9692&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/186686861_216835123300257_5393933067161039415_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yO7JGyFV0BIAX91T8xN&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=46e843982490c198d2e91ec0c0653d89&amp;oe=60CE9692&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.29350-15\/186686861_216835123300257_5393933067161039415_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yO7JGyFV0BIAX91T8xN&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=46e843982490c198d2e91ec0c0653d89&amp;oe=60CE9692&quot;}">
<span class="sbi-screenreader">@endycottharrison is one step closer to pushing fo</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@endycottharrison is one step closer to pushing for a promotion to the @pgatour next year after a T4 finish on the @kornferrytour, taking him to 61st on the money list 🙌

Well done to all of our top Southern Stars this week 👏 

⛳️ @endycottharrison / @kornferrytour / T4
⛳️ @gabiruffels / @road2lpga / T17
⛳️ @marcleish / @pgatour / T21
⛳️ @minwoo27lee / @europeantour / T21
⛳️ @dimipapadatos / @challengetour / T23
⛳️ @pezzz_19 / @japangolftour / T34
⛳️ @pamplingr / @pgatourchampions / T35
⛳️ @amywalshgolf / @letgolf / 66

Get the full list of Aussie results at pga.org.au 📲

#PGAProud">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17939874313498972" data-date="1620797698">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/COwugzhnw8I/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/184289841_839158250142548_7704235626415512393_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9IEC3U1sdKwAX8J87Ss&#038;_nc_ht=scontent-syd2-1.cdninstagram.com&#038;oh=8cdc4cbf47e1c18488b4fe7fc41e9dc9&#038;oe=60CE46D9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/184289841_839158250142548_7704235626415512393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9IEC3U1sdKwAX8J87Ss&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=8cdc4cbf47e1c18488b4fe7fc41e9dc9&amp;oe=60CE46D9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/184289841_839158250142548_7704235626415512393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9IEC3U1sdKwAX8J87Ss&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=8cdc4cbf47e1c18488b4fe7fc41e9dc9&amp;oe=60CE46D9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/184289841_839158250142548_7704235626415512393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9IEC3U1sdKwAX8J87Ss&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=8cdc4cbf47e1c18488b4fe7fc41e9dc9&amp;oe=60CE46D9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-syd2-1.cdninstagram.com\/v\/t51.2885-15\/184289841_839158250142548_7704235626415512393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9IEC3U1sdKwAX8J87Ss&amp;_nc_ht=scontent-syd2-1.cdninstagram.com&amp;oh=8cdc4cbf47e1c18488b4fe7fc41e9dc9&amp;oe=60CE46D9&quot;}">
<span class="sbi-screenreader">We have some big Aussie ins on Tours around the wo</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://pga.org.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We have some big Aussie ins on Tours around the world this week and we could not be more excited to see them all in action 🙌

Here&#039;s a look at who is IN for this week and where ⛳️

@europeantour 
🏌️‍♂️ @wadeormsbygolf 
🏌️‍♂️ @joshgearygolf 
🏌️‍♂️ @jason.scrivener18 
🏌️‍♂️ @minwoo27lee 

@pgatour 
🏌️‍♂️ @marcleish 
🏌️‍♂️ @gregchalmers1973 
🏌️‍♂️ @johnlyras.96 
🏌️‍♂️ @johnsendenofficial 
🏌️‍♂️ @badds 
🏌️‍♂️ @rheingibson 

@letgolf 
🏌️‍♀️ @amywalshgolf 

@kornferrytour 
🏌️‍♂️ @endycottharrison 
🏌️‍♂️ @robertallenbygolf 

@challengetour 
🏌️‍♂️ @dimipapadatos 
🏌️‍♂️ @jarryd_felton 
🏌️‍♂️ @blakewindred">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841400019823674#10" data-resized="[]">
</span>
</div>
<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/pga.org.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/assets.pga.org.au\/pga-aus\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://pga.org.au/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.5.4'></script>
</div>
</div>
<div class="row top-banner-round fAd">
<div class="col-md-12 ad-desk">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		billboardsizes = googletag.sizeMapping()

		.addSize([980,690],[728,90])
		.addSize([0,0],[320,50])
		.build();
		googletag.defineSlot('/2835490/New_PGA_Bottom_Banner_Home', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1568947074100-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

<div id='div-gpt-ad-1568947074100-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568947074100-0'); });
		</script>
</div>
</div>
<div class="col-md-12 ad-mob">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		    window.googletag = window.googletag || {cmd: []};
		    googletag.cmd.push(function() {
		    billboardsizes = googletag.sizeMapping()
		    .addSize([980,690],[728,90])
		    .addSize([0,0],[320,50])
		    .build();
		    googletag.defineSlot('/2835490/New_PGA_Top_Banner_BB', [[320, 50]], 'div-gpt-ad-1567045864014-0').defineSizeMapping(billboardsizes).addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		    });
		    </script>
<div id='div-gpt-ad-1567045864014-0'>
<script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567045864014-0'); });
		    </script>
</div>
</div>
</div>
<div class="row section-footer-level-3">
<span class="PGA-PP" style="font-weight: bold!important;">PGA Premier Partners</span>
<div>
<div class="pga-premier row" id="footer-max">
<div class="col-xs-4 col-sm-1 col-md-1" id="sponsor-col"></div>
<div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ccamatil.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/cca.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.ispsgolf.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/ISPS-HANDA-LINEAR-Logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://teq.queensland.com/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/queensland-tourism.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="http://www.choosebrisbane.com.au/" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2019/11/20201012-brisbane-logo-small.jpg" /></a>
</div>
<div class="col-xs-4 col-sm-2 col-md-2" id="sponsor-col">
<a href="https://www.volkswagen.com.au/en.html" target="_blank"><img class="img-responsive sponsor-logos-foot lazy" data-src="https://assets.pga.org.au/pga-aus/2020/03/new-vw-logo-home-page.jpg" /></a>
</div>
</div>
<div class="col-xs-4 col-sm-1 col-md-1" id="sponsor-col"></div>
</div>
</div>
<span class="PGA-PP"><a href="/commercial-sponsorship-and-advertising">View all <i class="fas fa-angle-right"></i></a></span>
</div>
<div class="outer-topsectfooter">
<div class="row topsec-footer">
<div class="col-md-6">
<span class="download-links-group">
<p class="download-app">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
<a href="https://play.google.com/store/apps/details?id=au.org.pga2011&hl=en_GB" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/playgoogletwo.png"></a>
<a href="https://apps.apple.com/us/app/pga-tour-of-australasia/id470722657" target="_blank"><img class="download-links lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/07/applestortwo.png"></a>
</span>
<p class="download-app-mob">DOWNLOAD THE <br>OFFICIAL PGA APP</p>
</div>
<div class="col-md-6">
<span class="ccwithus">Connect With Us
<a href="https://www.youtube.com/user/pgaofaustralia" target="_blank">
<i class="fab fa-youtube" style="font-size: 15px!important; padding-left: 18px;"></i>
</a>
<a href="https://www.facebook.com/PGAofAustralia" target="_blank">
<i class="fab fa-facebook-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://twitter.com/PGAofAustralia" target="_blank">
<i class="fab fa-twitter-square" style="font-size: 15px!important;"></i>
</a>
<a href="https://www.instagram.com/PGAofAustralia/" target="_blank">
<i class="fab fa-instagram" style="font-size: 15px!important;"></i>
</a>
</span>
</div>
</div>
</div>
<div class="major-bottom-foot">
<div class="outter-bottom-area">
<div class="row btn-footer-menu desk-only-footer">
<div class="col-md-3" style="color: transparent;">
<div class="menu-footer-five"><ul id="menu-tournaments" class="menu"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="/schedule/?class=aus">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/schedule/?class=snr">Legends Tour</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/schedule/?class=all">Adidas PGA Pro-Am Series</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="/schedule/?class=trn">MPP Tournaments</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/schedule/?class=ppc">PGA Professionals Championship</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/schedule/?class=maj">Major Championships</a></li>
<li id="menu-item-12611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12611"><a href="https://pga.org.au/qualifying-school/">Qualifying School</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-six"><ul id="menu-play-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://pga.org.au/play/">Play</a></li>
<li id="menu-item-20270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20270"><a href="https://pga.org.au/first-tee-australia/">First Tee Australia</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://pga.org.au/play/juniors/">Juniors</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://pga.org.au/where-can-i-play/">Where can I play?</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://pga.org.au/play/volkswagen-scramble/">Volkswagen Scramble</a></li>
<li id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8769"><a href="https://pga.org.au/mobile/">Official PGA App</a></li>
</ul></div> </div>
<div class="col-md-3">
<div class="menu-footer-seven"><ul id="menu-education-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://pga.org.au/education/">Education</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://pga.org.au/education/academy/">PGA Education Department</a></li>
<li id="menu-item-12093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12093"><a href="https://pga.org.au/education/pga-igi/">PGA International Golf Institute</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://pga.org.au/education/pga-centre-for-learning-and-performance/">PGA Centre for Learning and Performance</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://pga.org.au/community-instructor-program/">Community Instructor Program</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://pga.org.au/2019-pga-golf-expo-save-the-date/">PGA Golf Expo</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-ten"><ul id="menu-news" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://pga.org.au/main-media/">News</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7843"><a href="/media-centre/">Media Centre</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="/main-media">ISPS HANDA PGA Tour of Australasia</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="/main-media">International News</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="/main-media">Pro-Am News</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="/main-media">Legends News</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7842"><a href="/main-media">The 19th</a></li>
</ul></div> </div>
<div class="col-md-2">
<div class="menu-footer-nine"><ul id="menu-pga-tv" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://pga.org.au/find-a-pga-pro/">PGA TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="/find-a-pga-pro">Find a PGA Pro</a></li>
<li id="menu-item-11362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11362"><a href="https://pga.org.au/about/">About</a></li>
<li id="menu-item-11363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11363"><a href="https://pga.org.au/mypga/">MyPGA</a></li>
<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11364"><a href="https://pga.org.au/media-centre/">Media Centre</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://pga.org.au/media-centre/media-accreditation/">Media Accreditation</a></li>
</ul></div> </div>
</div>
<div class="row btn-footer-menu mobile-only">
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/schedule">Tournaments</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/play">Play</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/Education">Education</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/news">News</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/pgatv">PGATV</a></span>
</div>
<div class="col-md-2 mobile-footer-only">
<span class="menu-footer-mobile"><a href="/find-a-pro">Find a Pro</a></span>
</div>
</div>
</div>
</div>


<div class="Powered-major">
<div class="Powered-outter">
<div class="row bt-foot">
<div class="col-md-6">
<p class="btm-copyright">&copy; 2021 PGA of Australia | Powered by <a href="https://ocs-sport.com/" target="_blank"><img class="ocs-web lazy" data-src="https://ocs-aus.sgp1.cdn.digitaloceanspaces.com/pga-aus/2019/02/OCS_Software_Logo_2017_WO.png"></a></p>
</div>
<div class="col-md-6">
<span class="footer-menu-bttom">
<p class="footer-right-menu"><a href="/terms">Terms and Conditions</p>
<p class="footer-right-menu"><a href="/Privacy">Privacy Policy </p>
<p class="footer-right-menu"><a href="/Advertise with Us">Advertise with us </p>
<p class="footer-right-menu"><a href="/contact">Contact Us</p>
</span>
</div>
</div>
</div>
</div>

</footer>
<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	    elements_selector: ".lazy"
	});
</script>
</body>
</html> 